Skocz do zawartości

kokosnh

Moderator
  • Liczba zawartości

    12500
  • Rejestracja

  • Ostatnia wizyta

Reputacja

3909 Doskonały

O kokosnh

  • Tytuł
    Maniak

Informacje

  • Płeć:
    Mężczyzna

Osiągnięcia

  • 3DMark 06:
    24404

Ostatnie wizyty

136167985 wyświetleń profilu
  1. Dal pewności, jaką masz płytę główną, czy tam model laptopa. Zapis na poziomie 3000MB/s to one maja tylko w obrębie bufora PseudoSLC, później te lepsze zwalniają w okolice 1000-1200MB/s, te gorsze niżej . Co do dysków, to trudno mi obecnie porównywać, bo w takiej S11 pro, nie jestem pewien co jest CS3030 siedzi obecnie E12S połowa DRAM DDR3L i kostki 64l 3D TLC YMTC, w porównaniu do pierwszej wersji. Niestety obecne wersje w większości nie są przetestowanie, aby je porównywać. Choć akurat z tych testów CS3030 które widziałem, jest tylko nieznacznie słabszy od oryginału. Z leps
  2. Czyli w bios nie widać żadnego dysku, ale system Ci startuje z SSD? W menadżerze urządzeń widać HDD, ale w zarządzaniu dyskami już nie... Na 100% nie robiłeś nic z Storage Spaces / pula i miejscem magazynowania CDI widzi oba dyski? W bios ustawiałeś CSM?
  3. Tak dla pewności, nie użyłeś starych kabli z thermaltake se 530w, podpinając je do nowego zasilacza, prawda? Chciałbym to wykluczyć.
  4. Csm ustawione na legacy + uefi, lub legacy? Jak wyglada sytuacja pod systemem? To Windows 10 jest? Ogólnie martwi mnie to, co mówisz o HDD, bo on powinien się kręcić jak dostanie zasilanie. Masz ten stary zasilacz pod ręka? Umiesz odpalić go na zworkę ( zielony do czarnego ) ?
  5. Takie tylko głupie pytanie, zasilacz na 100% ok, nie zabił ci przypadkiem sprzętu? Napęd DVD ci działa tak? Podepnij tymi samymi kablami zasilanie i SATA ten SSD co napęd DVD. Oraz co to za historia z tym hdd? Czujesz że chociaż startuje ( dźwięk wibracje ) Nadal mi to po prostu na sprzęt na MBR wygląda i cała draka jest be nie ma boota na legacy ustawionego.
  6. Włącz CSM i zobacz czy na legacy go widać. Był szyfrowany? Wyłącz safeboot tak dla pewność.
  7. Adapter USB 3.0 do RJ45 nie rozwiązuje problemu... nadal jesteś na gigabicie. Chyba że chodzi Ci o SMB multichannel lub iscsi mpio, to dopiero ból jest, choć się da. Jak powiedziałem wcześniej, najfajniej wyjdzie jakaś fajna kieszeń USB na 2.5” sata i dobry SSD 4TB TLC do tego. O wiele bezpieczniejsza i szybsze od kieszeni RAID na USB. Podaj spec PC ( płytę główną ) abym wiedział dokładnie z czym mamy do czynienia.
  8. Co to za ssd? Jest poprawnie podpięty? Próbowałeś wsadzać pod inne gniazdo sata, M.2 ( nie wiem jaki to typ ssd )? Bawiłeś się w CSM na legacy + uefi ?
  9. ale wiesz że to nie ma sensu? qnap ts 421 to NAS i nie wspiera funkcjonalności DAS, jak usb quick access, więc zostają ci dwa Gigabitowe porty Ethernet, a jak stawiam, PC i tak masz jednym kablem Ethernet podpięty pod router/switch, więc transfery będą tragiczne max 110MB/s (oczywiście sama prędkość będzie również tragiczna ze względu na typ samej puli pamięci i dostęp do niej po SMB jak mniemam. iSCSI jest trochę szybsze, no ale i tak jesteśmy ograniczeni. Jeszcze raz szczerzę odradzam Ci ten pomysł, to słaby pomysł jest. qnap ts 421 to NAS, to nie jest urządzenie do obróbki gra
  10. a na obudowie widać jakieś ślady, rysy itp? WD ma programik, gdzie widać wcześniejsze testy, nie wiem jak to z Hitachi jest, ewentualnie możeś pobrać ten program WD diagnostyczny i zobaczyć czy tam cos widać (o ile w ogóle pójdzie na Hitachi)
  11. Ogólnie bym odchodził od pomysłu RAID 0 o ile mogę, bardziej mi się zewnętrzny SSD podoba. Jakaś pojemność konkretnie by cię interesowała? 4 dyski 1TB w RAID 0 przykładowa 4 zatokowa obudowa 909zł czy 719zł + 4 x lepszy 1TB HDD 255zł lub tańszy 1TB HDD 169zł = od około 1400zł do 1930zł 2 dyski 2TB w RAID 0 przykładowa 2 zatokowa obudowa 289zł + 2 x lepszy 2TB HDD 359zł lub tańszy 2TB HDD 259zł = od około 810zł do około 1010zł Modele i sklepy z cenami są przykładowe, aby koszt pokazać.
×
×
  • Dodaj nową pozycję...