Skocz do zawartości

Dalar

Użytkownik
  • Liczba zawartości

    368
  • Rejestracja

  • Ostatnia wizyta

Reputacja

27 Dobry

2 obserwujących

O Dalar

  • Tytuł
    AMD User

Informacje

  • Płeć:
    Mężczyzna

Ostatnie wizyty

Blok z ostatnimi odwiedzającymi dany profil jest wyłączony i nie jest wyświetlany użytkownikom.

  1. Po użyciu Kryonauta miałem porysowany IHS na 2 cpu. Od siebie moge poleciec paste od Noctua.
  2. Pamiec ram ustawiona na profil xmp. Zmienilem napiecie VCCIO/SA odpowiednio 1.15 i 1.2 poniewaz plyta ustawiala mi wartosci pod 1.4 Po tym blueacreenie podbilem wartosci na 1.2 oraz 1.25
  3. Mysle z tego wzgledu, ze czasami strony nie chca sie ladowac i pomaga odlaczenie routera z pradu na pare minut. Uzylem tej komendy ktora podales, mam nadzieje, ze pomoze.
  4. @wodego Kolega widze jest bardzo mardy.
  5. Czesc, Dostalem dzisiaj 2 blueacreeny podczas sciagania gry ze steam https://ibb.co/pvwmyDv https://ibb.co/7vbdrr0 Czy moga miec one zwiazek z psujacym sie routerem, niestabilnym UV procesora lub zbyt niskimi napieciami VCCIO/SA ?
  6. Wrzuciłem nowe mobo + procka, spokój cały dzień.
  7. W grach problem jest podobny do tego z AIDA64, spada pobór z 70W do 45W i następuje freez kompa
  8. Testy przechodzi bez problemu. OCCT/Prime95/Memtest i nawet teraz AIDA64, a w grach sie wiesza. Zwracam procka bo nie dojde konca ladu.
  9. Pobrałem Prime95, trzeba coś specjalnie ustawić czy dać tylko start ? Mam jeszcze pytanko Napięcie VCCIO 1.15 VCCSA 1.2 mogą powodować coś takiego bo są zbyt niskie lub zbyt wysokie ?
  10. W Prime95 nie testowalem procesora ale sprawdze i dam znac. Przed wymiana procesora zresetowalem bios do ustawien domyslnych. Profil XMP mam wlaczony i ustawione VCCIO 1.15 VCCSA 1.2 bo plyta ustawiala napiecia prawie 1.4 z tym ze memtest86 przeszedl pomyslnie. Bez profilu XMP system rowniez sie wywala. Wlaczylem 30 minutowy test w OCCT na malych oraz duzych danych i rowniez bez bledow, temp procka dobily w peak do 89 stopni. Zrobilem delikatny UV -0.030V ale nawet po podbiciu LLC gdzie przepalalo napiecia ponad 1.330 sytem tez sie wieszal.
  11. System postawilem na nowo, bios najnowszy. Nie mam mozliwosci przekladki plyty lub procka. Tak to wyglada jak na screenie nizej. Idzie sobie test spokojnie, procsor bierze 170W i nagle zjazd z poborem energi. https://ibb.co/1sgHYZx //Edit: Teraz podczas gry komputer miał freeza i ponownie się uruchomił, w podglądzie zdarzeń znalazłem coś takiego "Wystąpił krytyczny błąd sprzętowy. W sekcji danych tego zdarzenia znajduje się rekord opisujący ten stan." <Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event"> - <System>
  12. Nie mam juz starego procka -> sprzedalem. Piny sa proste.
  13. Czesc Podmienilem procka na dokladnie taki sam (10900K) ale z wyzszym SP i zaczeła się jazda. W AIDA64, a mianowicie czasami bo jest to losowe, spada pobor W przez procka o 40W i teraz co ciekawe test dalej trwa ale w momencie gdy chce zatrzymac AIDA64 komp dostaje freeza i pomaga tylko odlaczenie od pradu. Podbilem LLC na poziom 4, Vcore podskoczyl w gore na 1.332Vcore test przez 15 minut szedl bez bledu ale przy kliknieciu stop freez kompa, przy grze NFS Heat to samo, freez PC W miedzy czasie kiedy podmienilem procki doinstalowalem program Core Temp. Zrobilem rowniez te
  14. Nie wiem za bardzo co z tym fantem zrobić, żeby jakoś dalej to nie leciało
  15. Sam laminat też lekko ucierpiał, czuć pod palcem lekki dołek.
×
×
  • Dodaj nową pozycję...