Skocz do zawartości

druteron

Użytkownik
  • Liczba zawartości

    52
  • Rejestracja

  • Ostatnia wizyta

Reputacja

8 Neutralny

O druteron

  • Tytuł
    Amator

Ostatnie wizyty

Blok z ostatnimi odwiedzającymi dany profil jest wyłączony i nie jest wyświetlany użytkownikom.

  1. Cześć, poszukuję "uniwersalnych", nauszych, zamkniętych słuchawek bezprzewodowych. Ich główne zastosowanie, to wideokonferencje, muzyka i filmy, zero gier. Fajnie gdyby miały wbudowany mikrofon i możliwość podłączenia przez przewód. Budżet maksymalnie 350 zł.
  2. MX Keys Mini z odbiornikiem Bolt (to chyba zmodyfikowany protokół BT) oraz G502 X Lightspeed z odbiornikiem 2,4GHz. Generalnie wydaje mi się, że to nie koniecznie może być wina tych konkretnych urządzeń, a samych odbiorników 2,4GHz i nakładających się pasm. Te moje wnioski traktujcie też z rezerwą, bo próbka jest jednak dosyć mała, ale to jedyne co w tej chwili przychodzi mi do głowy.
  3. Przepraszam, że pod pod postem, ale chciałem zaktualizować sytuację. Podjąłem trzecią (i wszystko wskazuje na to, że ostatnią) próbę przejścia na AM5. Dla formalności, 7800X3D, B650 Mortar WIFI, ADATA XPG Lancer DDR5, 6000MHz, CL30 (są na liście zgodności z płytą). Sprzęt... działa. Tym razem nie wgrywałem najnowszego BIOSu, a zostawiłem ten, z którym przyjechała płyta A90, AGESA 1.1.0.0 i tego co widzę nie jest dostępny na stronie. Bez problemu komputer wstaje z EXPO, a przy Memory Context Restore boot jest szybki. Jednak przede wszystkim nie wywalają się porty USB 5gb
  4. Swego czasu miałem Apex Pro Mini w wersji przewodowej, generalnie wspominam ją miło, aaale... te klawiatury mają jeszcze jeden problem. Mianowicie po względnie niedługim czasie (u mnie to było ok. 1,5 roku) w niektórych klawiszach spaliła się niebieska dioda, a więc w konkretnych kombinacjach kolorów, te właśnie klawisze potrafiły świecić innym kolorem. Na Reddicie jest sporo tematów o tym. Osobiście nie chciało mi się tego reklamować i tak przesiadałem się na MX Keys Mini, a Apex został jako zapas. Nigdy też nie miałem problemów z samym SteeSeries GG, raczej mam dobre zdanie o tej
  5. Kod 43 byl w sekcji USB, nie pamietam dokladnie nazwy, ale cos w stylu „USB Decriptor…”. Po downgradzie BIOSu juz nigdy wiecej sie nie pojawil, ale USB nie bylo do konca stabilne. GPU pod PCIE nie podpinalem na testy, uzywalem tylko grafiki wbudowanej w 7800x3D. Niezaleznie od BIOSu dziala tylko DP. Przeczekam chyba obecne generacje CPU. Nie jestem na biezaco z newsami, ale kojarze, ze Intel i AMD maja w tym roku wydac kolejne generacje prockow, zobacze co zaprezentuja.
  6. Aktualizacja sytuacji. Zamówiłem drugi podobny zestaw, tym razem złożyłem go na szybko na biurku z wolnych części i przetestowałem działanie, jako GPU wykorzystałem grafikę wbudowaną w Ryzena i tutaj już pierwsza ciekawostka. Brak obrazu przez port HDMI wbudowany w płytę. Raz na jakiś czas mignie ekran pulpitu, ale generalnie pozostaje czarny. Złącze DisplayPort działa poprawnie. Problemy z USB jak były na poprzedniej płycie, tak są i na tej. Mam wrażenie, że na najnowszym BIOSie działa to najgorzej, potrafi odciąć niebieskie porty USB całkowicie i trzeba wyciągać baterię BIOSu aby je przywróc
  7. Tak, chodzi o panel z tyłu. Złącza z przodu nie były jeszcze podłączone, bo kolidowało mi to z radiatorem. Ok, czyli faktycznie coś mogło być na rzeczy, jeśli u Was jest w porządku. Prawdopodobnie będę robił drugie podejście, bo 7800x3D daje fajnego boosta w grach, na których mi zależy. Niemniej nie wiem czy nie pójdę w mini-ITX, niestety radiator VRM w Mortarze kolidował z górnymi wentylatorami w O11 Dynamic Mini i nie szło ich zamontować. Co prawda przy micro-ATX mogłem dać płytę niżej, ale w takim układzie nie wchodzi podpórka pod GPU Znajdę coś cieka
  8. Panowie, jakie macie doświadczenia z portami USB 3.2 Gen1 (wybaczcie jeśli pomyliłem nazwy, nazewnictwo USB woła o pomstę do nieba, chodzi mi o porty 5Gbps)? W ostatnim czasie wymieniłem GPU i chciałem zmigrować na podstawkę AM5, B650, Ryzen 7800x3D oraz DDR5. Generalnie komputer nastawiony stricte pod granie. Mobo jakie zakupiłem to B650 Mortar WiFi, zależało mi na MSI, aby nie mieć osobnych programów do kontroli oświetlenia. W każdym razie, zestaw złożyłem, postawiłem system, pierwsze wrażenia fajne, CPU ładnie boostuje przy niższych temperaturach niż obecny 5800x. Problem pojawi
  9. Już abstrahując od samej karty, to zwyczajnie szkoda by mi było kupować w tych czasach monitora 24" FHD. 4070 TI Super jest wydajną kartą, ma 16GB VRAM na pokładzie, to powinno zapewnić jej dłuższe działanie. Monitor zmieniasz też rzadziej niż GPU, więc dla mnie nie ma powodu by nie przesiadać się na 1440p, a klarowność obrazu zdecydowanie wzrośnie. Sam rok temu kupiłem 27GP850P - jeżeli nie przeszkadza Ci mocne srebrzenie, które jest zdecydowanie większe niż na konkurencyjnych matrycach (największa wada tego modelu), to warto. Testowałem kilka monitorów przez wyborem i LG wypadł n
  10. Cześć, tym razem poszukuję bezprzewodowych słuchawek (lub headsetu z dobrym, odłączanym mikrofonem). Jako, że ostatnio zakupiłem PS5, będą one służyć głównie do grania, tak by nie przeszkadzać innym domownikom wieczorową porą. Będą one podłączane do telewizora (raczej przez BT) oraz komputera podczas sesji VR. Mam co prawda zewnętrzny mikrofon, ale bardzo cenię sobie wygodę headsetów, więc jeśli jest coś sensownego, to czemu nie. Fajnie gdyby pady były welurowe, raczej nie lubię tej pseudo skóry, a z racji tego, że będą one używane wieczorową porą, to lepiej sprawdzi si
  11. Kolejny update, definitywnym rozwiązaniem problemu jest update BIOSu do wersji co najmniej 7C84v1F. Kabel niestety nie był przyczyną, więcej szczegółów w wątku poniżej: Poruszyłem temat na forum MSI i w najnowszej wersji uwzględnili poprawkę.
  12. Próbowałem mountvol LITERA_DYSKU /P ale system jedynie usuwa przypisaną literę. Pod linuksem na tym samym sprzęcie i porcie działa poprawnie, więc musi się odwalać coś dziwnego w samym Windowsie. Dla porównania, dysk podłączony pod frontowe USB-C A tu pod USB-C z tyłu
  13. Zdawałem sobie z tego sprawę, a teraz widzę, że jest to totalnie nieopłacalne, wypadłem z obiegu jeśli chodzi o podzespoły i mówiąc szczerze, nie myślałem, że tyle będę musiał dołożyć, pomysł ten odpada. Mogę, ale nie bardzo lubię takie protezy, skoro mam odpowiednie złącze na płycie i gniazdo na froncie obudowy, to wolałbym, żeby to działało tak jak powinno. Widzisz, też tak na początku myślałem, natomiast jeżeli podłączę ten sam dysk w tej samej obudowie (Orico, swoją drogą) pod USB-C z tyłu komputera, to wszystko działa tak jak powinno. Ciekawe jest to, że u
  14. Cześć, zastanawiam się nad potencjalną wymianą płyty oraz procesora głównie ze względu na problemy z USB, które opisywałem w tym temacie: Zamówiłem nowy przewód USB-C 10Gbps i problem powrócił, po dłuższej analizie okazuje się, że jeżeli dysk zestawi połączenie poprzez USB 3.2 Gen 2, to nie mogę go wysunąć poprzez bezpieczne wysuwanie sprzętu. Jeżeli zmienię przewód na USB o przepustowości 5Gbps, wszystko działa poprawnie. Jest to jedyny port, na którym dzieją się takie kwiatki i jest to port, który wg specyfikacji obsługuje chipset X570. Podejrzewam, że problem leży tutaj,
  15. Rozwiązałem problem, zostawię dla potomnych. Jeżeli kupujecie obudowę od Orico, to kupcie sobie lepszy przewód USB-C niż ten, który został załączony do zestawu. Na innych kablach wszystko działa jak powinno
×
×
  • Dodaj nową pozycję...