Skocz do zawartości

yankesmgn

Użytkownik
  • Liczba zawartości

    4
  • Rejestracja

  • Ostatnia wizyta

Reputacja

1 Neutralny

O yankesmgn

  • Tytuł
    Nowicjusz
  1. Kompa nie ruszałem. Odpiąłem kabel od rutera i w tym moemncie to się stało.
  2. Witam, Dzisiaj sprzątałem i układałem różne kable, odpiąłem kabel od rutera i w tym momencie wyłączył się komputer, włączył się i wyłączył tak ze 3 razy. Uruchomiłem go ponownie, ale wyłączał się po kilkunastu sekundach. Sprawdziłem wszystko w środku i wyjąłem baterie. Komputer się włączył, ale nie uruchamiał się system, nie działał monitor, myszka i klawiatura. Zostawiłem 1 kość RAM z 4 i komputer się uruchamia, ale trwa to kilka minut. Po uruchomieniu wszystko działa. Sprawdzałem z dwoma kośćmi RAM i również nie działa. Co się stało? Za bardzo nie wiem jak mam się za to zabrać i co
  3. Ok poradziłem sobie, dzięki. Na przyszłość dla innych: Do menu serwisowego wchodzi się przytrzymując dwa górne przyciski podczas włączania monitora i gdy już się włączy nacisnąć górny przycisk. RGB zmienia się w menu OSD - 3 przycisk - menu - color settings - preset modes na custom color i można się bawić RGB.
  4. Witam Wszystkich, Dzięki opiniom z tego forum zakupiłem monitor Dell U2312HM i chciałbym zmienić opcję overdrive na on, ale niestety robi się to tylko z menu serwisowego, a ja nie mam pojęcia jak tam się dostać bo nigdy tego nie robiłem. Druga sprawa, tutaj http://www.flatpanelshd.com/review.php?subaction=showfull&id=1317112577 widzę, że recenzent ustawił R G B, gdzie to się zmienia ? Bardzo proszę o pomoc.
×
×
  • Dodaj nową pozycję...