Skocz do zawartości

zepak96

Użytkownik
  • Liczba zawartości

    33
  • Rejestracja

  • Ostatnia wizyta

Zawartość dodana przez zepak96

  1. Z systemem. Bez monitora i wszystkich pozostałych akcesoriów tj. Myszki klawiatury itp.
  2. Witam, Chciałbym złożyć komputer, do 3000 zł do pracy - rozliczenia firmowe w Excelu, programy do rozliczeń, przeglądanie internetu itp. Niestety nie za bardzo znam się na komponentach i zależałoby mi aby wszystko działało płynnie i szybko Z góry dziękuję
  3. Cześć, Potrzebuję szybkiej informacji. Szukam laptopa do 6k do tworzenia filmów czasami grania. co polecacie ? matryca 15,6
  4. Cześć, Używam programu dragon center m.in do kontroli pracy wiatraków oraz led. Co jakiś czas program ten się wiesza i wymaga reinstallacji. Tym razem po reinstalacji jakby programu nie bylo jedynie powstaje folder i podrzędne programy, ale nie jestem w stanie uruchomić programu (nie ma ikony ani na pulpicie ani w folderze instalacji) a co jakiś czas wyskakuje następujący błąd: Dodatkowo próbowałem czyścić rejestr ccleanerem i avg tuneup i zainstalować na nowo. W „dodaj lub usuń programy” nie ma wgl aplikacji dragon center a jedynie msi sdk, które usuwam za każdym razem, ale nic to nie daje.P
  5. Zrobione. Z ciekawości - co było "naprawiane" ? zostały jeszcze śmieci po wirusie ?
  6. W zasadzie co do windows’a to kupowałem przez internet klucz jednak faktycznie sama instalkę miałem od znajomego. Co dziwne mój znajomy miał dokładnie ta sama instalkę i nie miał wirusa. A windows aktualizowalem zaraz po pierwszym uruchomieniu Na wszelki wypadek zainstalowałem teraz Avasta. Nie wiem czy jest lepszy niż Windows defender ale czuje się jakoś pewniej po zaistniałej sytuacji
  7. Żadnych stresów. Uważam jednak ze jeżeli komputer nie do końca działa prawidłowo to trzeba znaleźć przyczynę, zresztą jak zauważyłem słusznie , bo był o wirus Tak zrobię Dzięki za pomoc
  8. Wszystko spowodowane wirusem. Usunąłem za pomocą malwarebytes W chwili obecnej 3Dmark pokazuje wynik jak u znajomego (screen post wyżej) Wysłane z iPhone za pomocą Tapatalk
  9. Otóż nie. Otwarłem sobie w opcjach NV procesy które obciążają GPU znalazłem tam proces pod nazwa chyba spoolsp.exe jeśli się nie mylę który powodował gpu core clock na poziomie 1950% cały czas. Po zamknięciu 3Dmark pokazał takie wartości Nie umiem wywołać z powrotem ten proces ale czy ktoś może powiedzieć co to ? Przeskanowałem komputer i brak jakichkolwiek śladów wirusów czy czegokolwiek. Edit. Po restarcie, obciążeniu gpu i wyłączeniu gry proces się pojawił. Spoolsp.exe z symbolem drukarki
  10. wydaje mi się ze tak Kupowaliśmy windowsa tego samego w tym samym sklepie dodatkowo mam wszystkie aktualizacje przez Windows update zainstalowane Wysłane z iPhone za pomocą Tapatalk wieczorem poproszę znajomego o zrobienie testów / wyłącz podpis z tapatalk / wormZrobilismy test w 3DMarku tak wyglada porównanie:Kumpel:Ja:Linki do logow z HW apex oraz 3DmarkKumpel:http://wrzucplik.pl/pokaz/1908789---j5sx.htmlJa:http://wrzucplik.pl/pokaz/1908790---da7w.htmlPrzy okazji zauważyliśmy w HW , ze od uruchomienia komputera moja grafika pracuje na 1935-1950 MHz mimo ze wydajność w menadżerze zadan ws
  11. Nie. Taka sytuacja raz się zdarzyła zaraz po reinstalacji sterowniki, było dosyc późno wiec zagrałem 30-45 min i wyłączyłem komputer. Na drugi dzień fpsow było z powrotem mniej Wysłane z iPhone za pomocą TapatalkEdit. Zauważyłem taka zależność- zaraz po restarcie komputera mam 3% gpu usage w dragon centre i gdy odpalam gre to przez kilka minut mam liczbę fpsow jak u znajomego (średnio 175 fps sięgające nawet 230) Po kilku minutach spadają do średnio 135 i gpu usage nawet na pulpicie utrzymuje się 75% ale tylko w dragon center. W menadżerze zadan tak jak poprzednio 0-3%Wysłane z iPhone za pomo
  12. W przypadku menadżera zadań tak jak pisałem wyżej 0-2% natomiast dragon centre pokazuje 1950MHz i 75%. Stad moje pytanieW między czasie odinstalowałem sterowniki DDU zainstalowałem i dalej bez zmian z fpsamiWysłane z iPhone za pomocą Tapatalk Jakieś pomysły co jeszcze może powodować ze mam mniej fps ? Skąd pewność ze zasilacz jest wystarczający (pytam z ciekawości)?
  13. Wcześniej tak chyba nie było. Wydaje mi się ze to od instalacji afterburnera ale głowy nie dam (jak co logi powyżej ) Wysłane z iPhone za pomocą Tapatalk
  14. Puściłem na 30 min test stabilności z aida jak tylko skończę, posle logi i zrobię afterburneraWysłane z iPhone za pomocą Tapatalk Przy okazji - podczas testu Aidą nie mam żadnej wartości dot GPU mimo ze zaznaczyłem Stress GPUWysłane z iPhone za pomocą Tapatalk Coś pomieszałem w pierwszym teście i nie miałem odczytów gpu w drugim jak je dodałem to usunąłem nim zrobiłem screenshota. Puściłem test jeszcze raz. W każdym razie temperatura Gpu stabilnie w 65 * przez cały test Link do hwinfo z testu :http://wrzucplik.pl/pokaz/1907276---pywa.html Jeżeli będzie trzeba to zrobię jeszcze raz test żeby
  15. Nie jestem pewien wartości w cpu z jednak w biosie wyświetla się wartość 3000 MHz Wysłane z iPhone za pomocą TapatalkSwoją droga w dragon centre gpu usage wynosi teraz cały czas 74 % a jedyne co mam włączone to spotifyW menadżerze zadan procesor graficzny 2%Wysłane z iPhone za pomocą Tapatalk
  16. składaliśmy sami :PKonfiguracje wrzuciłem na dwóch forach tzn na jednym o złożenie na drugim o sprawdzenie. Wysłane z iPhone za pomocą Tapatalk Akurat w tym przypadku jestem pewien ze mnie nie kłamie Co do iles tam więcej to mniej więcej jako widz z mojej perspektywy miał co najmniej 40 fpsow więcej. A podczas gry w tych samym miejscach podobnie. zacznijmy od tego ze prawie wcale gra nie osiąga u mnie 200 fps a u niego 220 spokojnie wyciągała. Z reszta tak jak mówię zaraz po reinstalacji miałem podobne wartości jak u niego wiec sam doświadczyłem Wysłane z iPhone za pomocą Tapatalk
  17. Nakładka nvidii. Czułem również różnice podczas ruszania myszka ponieważ przed samym skokiem w przypadku apexa klatek jak jest lepiej jest 120 jak gorzej - 80 Wysłane z iPhone za pomocą Tapatalk Przeprowadzić testy w aida64 i jeśli tak to co znaczył komunikat powyższy oraz jak je przeprowadzić? Może to jednak wina zasilacza skoro jest slabszy niż rekomendowany.Wysłane z iPhone za pomocą Tapatalk
  18. Niestety nie bardzo. Przy samym rozpoczynaniu rozgrywki faktycznie było ich więcej ale 5 sekund pozniej spadły do takiego samego poziomu. Wgl miałem wrażenie ze przy testach z afterburnerem miałem mniej klatek. Wysłane z iPhone za pomocą Tapatalk
  19. Wysłane z iPhone za pomocą Tapatalk Wszystkie ustawienia dokładnie takie same - full hd 1920-1080
  20. W którym miejscu to włączyć ? Wysłane z iPhone za pomocą Tapatalk Dobrze ? Wysłane z iPhone za pomocą Tapatalk
  21. Prawdopodobnie nie. Już spróbuje włączyć Wysłane z iPhone za pomocą Tapatalk
×
×
  • Dodaj nową pozycję...