Skocz do zawartości

zepak96

Użytkownik
  • Liczba zawartości

    36
  • Rejestracja

  • Ostatnia wizyta

Reputacja

2 Neutralny

O zepak96

  • Tytuł
    Amator
  1. 1920x1080 Mam tylko jakiś stary screen z testu, jak wrócę do domu to puszcze 3Dmarka jutro.
  2. Wrzucam screen memory i zdjęcie z biosa Po ustawieniu profilu xmp na "2" komputer się restartuje i na czarnym ekranie dostaje info ze zmiany w biosie przyniosły błąd i zostały ustawienia przywrócone do standardowych Wysłane z mojego SM-A528B przy użyciu Tapatalka
  3. Cześć, Mam problem z klatkami w CoD Warzone. Próbowałem wszystkiego co idzie znaleźć w internecie i nic nie działa. Maksymalnie osiągam 110 fpsow które skacza od 70-110 praktycznie nie zależnie czy gram na ultra czy na low, czasami jeszcze wystepuje input lag na myszce. Wyłączyłem tryb gracza i w ustawieniach Warzone zmieniłem liczbę używanych coreow na 6 (komputer zaczal tak chodzić że nie mozna było nic zrobić). Profil ramu (chyba xmp, nie pamiętam nazwy) w biosie ustawiony na 1. Tryb zasilania zarówno w ustawieniach jak i nVidia ustawiony na maximum performance Macie jakieś pomysły? W
  4. Z systemem. Bez monitora i wszystkich pozostałych akcesoriów tj. Myszki klawiatury itp.
  5. Witam, Chciałbym złożyć komputer, do 3000 zł do pracy - rozliczenia firmowe w Excelu, programy do rozliczeń, przeglądanie internetu itp. Niestety nie za bardzo znam się na komponentach i zależałoby mi aby wszystko działało płynnie i szybko Z góry dziękuję
  6. Cześć, Potrzebuję szybkiej informacji. Szukam laptopa do 6k do tworzenia filmów czasami grania. co polecacie ? matryca 15,6
  7. Cześć, Używam programu dragon center m.in do kontroli pracy wiatraków oraz led. Co jakiś czas program ten się wiesza i wymaga reinstallacji. Tym razem po reinstalacji jakby programu nie bylo jedynie powstaje folder i podrzędne programy, ale nie jestem w stanie uruchomić programu (nie ma ikony ani na pulpicie ani w folderze instalacji) a co jakiś czas wyskakuje następujący błąd: Dodatkowo próbowałem czyścić rejestr ccleanerem i avg tuneup i zainstalować na nowo. W „dodaj lub usuń programy” nie ma wgl aplikacji dragon center a jedynie msi sdk, które usuwam za każdym razem, ale nic to nie daje.P
  8. Zrobione. Z ciekawości - co było "naprawiane" ? zostały jeszcze śmieci po wirusie ?
  9. W zasadzie co do windows’a to kupowałem przez internet klucz jednak faktycznie sama instalkę miałem od znajomego. Co dziwne mój znajomy miał dokładnie ta sama instalkę i nie miał wirusa. A windows aktualizowalem zaraz po pierwszym uruchomieniu Na wszelki wypadek zainstalowałem teraz Avasta. Nie wiem czy jest lepszy niż Windows defender ale czuje się jakoś pewniej po zaistniałej sytuacji
  10. Żadnych stresów. Uważam jednak ze jeżeli komputer nie do końca działa prawidłowo to trzeba znaleźć przyczynę, zresztą jak zauważyłem słusznie , bo był o wirus Tak zrobię Dzięki za pomoc
  11. Wszystko spowodowane wirusem. Usunąłem za pomocą malwarebytes W chwili obecnej 3Dmark pokazuje wynik jak u znajomego (screen post wyżej) Wysłane z iPhone za pomocą Tapatalk
  12. Otóż nie. Otwarłem sobie w opcjach NV procesy które obciążają GPU znalazłem tam proces pod nazwa chyba spoolsp.exe jeśli się nie mylę który powodował gpu core clock na poziomie 1950% cały czas. Po zamknięciu 3Dmark pokazał takie wartości Nie umiem wywołać z powrotem ten proces ale czy ktoś może powiedzieć co to ? Przeskanowałem komputer i brak jakichkolwiek śladów wirusów czy czegokolwiek. Edit. Po restarcie, obciążeniu gpu i wyłączeniu gry proces się pojawił. Spoolsp.exe z symbolem drukarki
×
×
  • Dodaj nową pozycję...