Skocz do zawartości

Krzyzak

Użytkownik
  • Liczba zawartości

    495
  • Rejestracja

  • Ostatnia wizyta

Posty dodane przez Krzyzak

  1. 1 godzinę temu, mutissj napisał:

    na starszym laptopie z 2-rdzeniowym CPU cały transfer wyciąga

    To jedno. Drugie to pytanie czy nawet jakby wyciągało 800-900 to i tak Ci większej różnicy raczej nie zrobi. Większość serwerów i tak pewnie nie pozwoli Ci wykorzystać maksimum - ale tutaj to SZCZelam u mnie mogę mieć max 130 i to po LTE. 

    Pieniądze jak masz "wolne" odkładaj i czekaj aż ceny podzespołów się unormują. Zmienisz sobie wtedy całą platformę. Teraz możesz zmienić zmienić monitor i korzystanie z komputera stanie się przyjemniejsze. 

  2. Darmowy hosting zdjęć i obrazków

    Moim zdaniem warto bardziej podkreślić tematy, w której znajduje się jakaś nowa zawartość oraz dodać pomarańczową kropkę - lub coś w ten deseń. Aktualnie wszystko się u mnie zlewa w trybie ciemnym. Dodałem profesjonalny przykład wprost z Painta. Zawartość przeczytana jest ok - chociaż gwiazdki słabo widać. 

    • Popieram 1
  3. Na forum zawsze wystawiam taniej. 50 zł +- dużej różnicy mi nie zrobi a być może jakiś potrzebujący forumowicz by sobie kupił porządny sprzęt. Jeżeli nie zejdzie to i tak idzie do kolekcji jak np. moja poprzednia płyta na Z170. A nóż kiedyś mi się przyda do czegoś ^^ 

  4. Bardziej przyszłościowy będzie 3600 6r/12w vs 6r/6w. Jednak nie podałeś zastosowania - jak mniemam do gier. W tym wypadku lepszym wyborem byłby 10400 f.

     

     

    Jeżeli jednak planujesz kupić coś od AMD to mam dokładnie taką płytę jak chcesz kupić za 300 zł z przesyłka (gwarancja jeszcze 2 lata).

  5. Dzisiaj zacząłem bawić się w OC 9900k, który albo jest najgorszą sztuką na świecie albo coś z chłodzeniem. Nieważne. Miałem ten sam problem - po próbie zapisu BIOS'u miałem zmrożony ekran - z tym, że u mnie zapisywał po resecie poprzez przytrzymanie przycisku power na obudowie. Zobaczyłem czy jest update biosu do mojej płyty i był - zrobiłem go i problem zniknął. Sprawdź jaki masz BIOS - jeżeli są nowsze to zrób update a może coś pomoże.

  6. Nic nie zmieniałem. Tylko zaktualizowałem bios. Mimo, że nie piszę nic o naprawie WHEA a jedynie o wsparciu SAM to błędy WHEA już nie występują. Czytałem na wielu forach, niemieckich, angielskich o problemach. Wiele ludzi potwierdzało występowanie podobnych problemów. Aktualizacja BIOS naprawiła ten problem. Jednak testów Prime 95 nie przechodzi procesor. OCCT z Linpackiem przechodzi bez problemu bez żadnych błędów - gdzie wcześniej po parunastu sekundach sypało błędami. Temperatury z chłodzeniem Dark Rock 3 pro są bardzo wysokie... około 92-95 stopni przy pełnym obciążeniu. Na pewno muszą jeszcze poprawić BIOSy - może uda się go ustabilizować przy niższym napięciu. Aktualnie ustawione 4.5 GH/z all core z napięciem 1.3 V. 

  7. Jest wiele osób, którzy kochają gry jednak nie znają się kompletnie na komputerach. Jest wiele osób co sobie ludzi siąść przed telewizorem po pracy i zrelaksować się wieczorem. Jest wiele RÓŻNYCH ludzi. Każdy ma swoje własne upodobania. Dlatego zarówno rynek PC jak i rynek konsol ma się dobrze. Do przeglądania Internetu wystarczy zwykły laptop. Znam bardzo dużo takich ludzi. Nie widzę sensu negowania jakiegokolwiek rozwiązania. Każdy ma swoje upodobania i na tym polecam zaprzestać argumentowanie wyższości PC nad konsolami czy odwrotnie. Nie zapominajmy również o ludziach, którzy mają zarówno PC jak i konsole i tutaj pewnie też znajdzie się jakiś przypadek, który zaneguje takie rozwiązanie. Na tym skończmy ten off-top i wróćmy do procesorów AMD. 

    Jak tam Marucins - jakieś info na temat procesora ? Doczekasz się nowego w tym roku ? U mnie po update BIOS'u lata aż miło. Żadnego błędu WHEA. 

  8. Ewidentna pomyłka - dlatego wstawiłem dokładne zdjęcia produktu - zarówno płyty jak i opakowania. Ciebie bym prosił o nie wypowiadanie się w moich tematach. Kojarzę cię z mojej poprzedniej aukcji i7 6700k - gdzie wmawiałeś mi ile to mój procesor jest wart. Szybko zostałeś wyjaśniony w kwestii popytu-podaży. Gdzie procesor na allegro po uprzednim wysłuchaniu takich malkontentów jak ty został wystawiony na allegro i zszedł po 2 godzinach. Sprawdź sobie po ile teraz chodzą te procesory i o dziwo schodzą. Zaraz mi wyskoczysz z swoimi mądrościami na temat wyceny podzespołów. Wystarczy, że wyżej odezwał się w tobie niezaprzeczalnie powiązany z tobą "rudy kolega" i pytałeś o dowód zakupu. Idź szeryfować na swoim osiedlu. 

    E: Jeszcze tylko dodam, że pomyłka nastąpiła w związku z tym, że do nowego Ryśka zakupiłem płytę x570 Tomahawk i przez przypadek to wpisałem. Jednak jak wyżej widać zdjęcia nic nie ukrywają i aż kłuje w oczy jaka to płyta. 

  9. Dokładnie tak jak kolega wyżej wspomina. Każdemu niedzielnemu graczowi odradzałbym z góry PC. Te nowe konsole wyglądają bardzo sensownie i o ile w każdym tytule będzie możliwość wyboru 60 FPS minimum - to nic tylko korzystać. Spokój na wiele lat. Co innego jeżeli gramy w FPS'y - wtedy only PC z mojego punktu widzenia. Każe rozwiązanie ma swoje plusy i minusy. 

  10. Nie wiem czemu u innych działa o ile faktycznie mają ustawione wszystko tak samo. U mnie po wgraniu nowego BIOS'u jak na razie brak błędów WHEA w OCCT i teście Linpack. Procesor ustawiony na 4.2 GH/z 1.35 V. Teraz będę miał więcej czasu to się pobawię w OC i poszukam stabilnych wartości. Jednak błędów WHEA brak - gdzie wcześniej po 5-10 sekundach zaczęły się sypać. 

  11. Napięcie w końcu na manual ustawiałeś ? Bo nigdzie nie widzę. W moim przypadku tak jak wspominałem wielokrotnie - na restart pomaga ustawienie manualnego napięcia. Z automatu zapodaje 1.46 GHz. Jednak błędy WHEA nadal występują. Czytałem, że MSI ma problem z ustawieniem RAM'u powyżej 1600 MHz Infinity Fabric czy coś w ten deseń. Czekam na nowy bios - tej bety na razie nie wgrywałem. 

  12. No co Ty, na lewo od razu z naczepy brałem. 

    PW.


    RAM: Na daną chwilę zaklepany. Czekam na przelew. 


    Zdjęcie płyty po wyjęciu + opakowania. 
    d45ba110dd1ab.jpg

    5b2fd14230960.jpg


    RAM sprzedany.


    Mały update.
    Nowy Rysiek dotarł więc wrzucam zdjęcie Ryszarda. W całej okazałości. 

    9a00c83f9835c.jpg5a22a91cdb2b6.jpg

  13.  

     

    miałeś 3950x więc raczej powinieneś wiedzieć co i jak.

    Nie miałem. Skąd ten pomysł ? Chyba mnie z kimś pomyliłeś. Chyba, że to nie do mnie. 

    Procesor puszczony na auto daje stałe napięcie 1.46 V bez żadnych skoków. Taktowanie procesora bazowe 3.4 GHz. Po parunastu sekundach w systemie nic nie robienia komputer samoistnie się resetuje. Ustawienie niższego napięcia manualnie naprawia ten problem.

     

    Ustawiłem tryb Precision Boost i procesor zachowuje się w miarę normalnie - boost na wszystkich rdzeniach do 4.4 GHz oraz napięcie 1.344 V.   

    Będzie trzeba pobawić się w manualne OC i może się coś z tego wykluje. W ostateczności zostawię ten tryb i poczekam na nowszy BIOS. Wzorując się na filmach innych ludzi - paru opcji brakuje w tym biosie. Np. manualnie nie idzie ustawić napięcia. Mogę zapodać tylko tryb Overdrive bodajże i ustawić stałe napięcie z +-.

  14. Panowie, trochę poczytałem i zdarzają się problemy z płytami X570 Tomahawk. Osobiście co bym nie ustawił bardzo krucho z napięciem na 5950x. Automatyczne ustawienia zapodają napięcie ponad 1.46 GHz... Bardzo ciężko ustabilizować procesor. Coś z tymi nowymi biosami jest chyba nie tak. Procesor również nie boostuje. 3.4 GHz przez cały czas - chyba, że manualnie zmienię. 

    Jakieś pomysły czy to faktycznie bios ? 

    Windows wgrywany na nowo + wszystkie najnowsze stery. 

    5950x
    X570 Tomahawk
    G.Skill 3600 MHz CL 16
    Seasonic 750w gold
    Windows - najnowszy. 


     

×
×
  • Dodaj nową pozycję...