Skocz do zawartości

chester43

Użytkownik
  • Liczba zawartości

    32
  • Rejestracja

  • Ostatnia wizyta

Reputacja

2243 Doskonały

1 obserwujący

O chester43

  • Tytuł
    Amator
  • Urodziny 06.06.1992

Informacje

  • Płeć:
    Mężczyzna
  1. chester43

    i5-4670K + płyta + RAM

    Nawet przez chwilę o tym nie pomyślałem. Liczę, że chociaż na płytę główną starczy.
  2. chester43

    i5-4670K + płyta + RAM

    Dzięki. To będę celował w podobnym pułapie cenowym.
  3. chester43

    i5-4670K + płyta + RAM

    To ile powinienem policzyć za poszczególne podzespoły?
  4. chester43

    i5-4670K + płyta + RAM

    Dzięki za info. Czyli nie za wiele wychodzi.
  5. Dzień dobry, Od 2014 korzystałem z podanego zestawu, ale będę robił upgrade na coś nowszego. Chętnie pozbędę się tego zestawu i tu zawracam się do Was z prośbą o wycenę: Procesor: Intel i5-4670K Płyta główna: Gigabyte GA-Z87X-UD3H Pamięć: G.Skill RipjawsX, DDR3, 8 GB, 2133MHz, CL9 (F3-17000CL9D-8GBXM)
  6. chester43

    Co ostatnio kupiliście?

    Po roku użytkowania Ósemki, potrzebowałem czegoś z większym ekranem. Konieczny był zakup etui Spigena z fajnymi pleckami, które sprawiają, że telefon dobrze trzyma się w dłoni. Szkło hartowane z ramką, która idealnie pozwala przykleić szkło.
  7. Tak, już to sprawdzałem. Poza tym, odkąd ta prędkość spadła na kompie, to i tak nic nie zmieniałem. Sprawdzę później na tam laptopie, bo to w sumie teraz wiele mi wyjaśni. Właśnie sprawdziłem prędkości na laptopie z gigabitową kartą. Wynik po kablu oraz Wi-Fi jest niemalże identyczny: 295/50, czyli to samo co na moim PC.
  8. Wieczorem sprawdzę na laptopie, ale nie podejrzewałbym tu dostawcy, bo po Wi-Fi telefony latają dużo szybciej, niż po kablu w kompie.
  9. Właśnie sprawdziłem, i z pominięciem routera w ogóle nie mam połączenia bezpośrednio po wpięciu kabla. Pamiętam, że po zmianie routera też nie miałem połączenia, bo dostawca przypisywał adres do danego urządzenia, więc pewnie przez to nie mogę wpiąć do kompa.
  10. Witam, od kilku tygodni posiadam światłowód 500 Mb/s. Router Asus RT-AX56U. 4 porty LAN zajęte przez PC, laptop oraz 2 dekodery. Od samego początku na moim PC miałem na sztywno prędkość ~480 Mb/s. Niestety nagle spadł mi transfer do około ~280 Mb/s i nie mogę go przekroczyć. Dodam, że taka prędkość jest nawet, gdy odłączę wszystkie urządzenia od routera poza PC. Najdziwniejsze jest to, że od początku na telefonie przez Wi-Fi mam prędkości na poziomie 400 Mb/s w pomieszczeniu z routerem. Zmieniłem kabel na oryginalny dołączony z routerem, ale zmian też nie ma. Wygląda to tak, jakby coś z góry o
  11. chester43

    Co ostatnio kupiliście?

    Zamiania Mikrotika na ASUS RT-AX56U. Zniknął problem z zasięgiem na parterze.
  12. Witam, Posiadam na piętrze nowy router MikroTik hAP ac2 podłączony do światłowodu, lecz jego zasięg WiFi potrafi zanikać na parterze (mieszkanie ok. 100 m2). Z routera na piętrze mam poprowadzony kabel na parter, do którego podłączony jest laptop. Chciałbym wykorzystać stary router Netis AC1200 WF2780 jako wzmacniacz sygnału na parterze. Niestety nie potrafię sam tego dokonać. Uprzejmie proszę o pomoc, jak to zrobić.
  13. chester43

    Co ostatnio kupiliście?

    Nowy router oraz internet.
×
×
  • Dodaj nową pozycję...