Skocz do zawartości


Uwaga, ta strona używa Cookies
Stosujemy je, aby ułatwić Tobie korzystanie z naszego serwisu. Pamiętaj, że w każdej chwili możesz zmienić ustawienia dotyczące Cookies w ustawieniach swojej przeglądarki internetowej.
Dowiedz się więcej    
Akceptuję
Zdjęcie

Asus P8Z68-V PRO [Timingi Pamięci Ram]

Timingi DDR3

  • Zaloguj się, aby dodać odpowiedź
18 odpowiedzi w tym temacie

#1 o2vip

o2vip
  • Bywalec

  • 137 postów

Napisano 21 kwiecień 2012 - 14:09

Witam,mam prośbę do posiadaczy wyżej wymienionej płyty o podzielenie się informacjami dot. Waszych ustawień pamięci Ram,ze względu na dość spore problemy z prawidłowym jej działaniem na płycie.
Może wspólnie uda nam się sprawdzić jakieś dobre ustawienia które będą wzorem dla innych osób na przyszłość a i dla nas również się przydadzą :)
1.Posiada pamięć
2.Częstotliwość
3.Timingi
4.Napięcie
5.Wersja Biosu.



1.Corsair DDR3 2x2048MB 1866MHz CL9.0 Dominator GT Airflow II Fan Kod producenta: CMT4GX3M2A1866C9
2.1333Mhz
3.7-10-9-24
4.1.5V
5.3203

Kolejne dobre ustawienia to.
2.1384
3.9-10-9-24
4.1.5V
5.3203
6.BLCK 104 (Ps. zauważyłem że BLCK też ma wpływ na poprawne działanie pamięci np gdy był na 100 sypały pamięci błędami gdy podniosłem na 104 chodzą ok :) wy też to zauważyliście u siebie ?
  • 0

#2 seele

seele
  • Gaduła

  • 338 postów
  • Miejscowość:Tarnów

Napisano 24 kwiecień 2012 - 11:11

No może zabardzo to co napiszę nie jest z tobą związane. W podpisie widnieje płyta na której siedze, czyli gigusia.
Pamięć corsai i są stabilne przy 1333mhz 7-7-7-20. Na asusa czekam kiedy przyslą z reklamacji.
  • 0
Spoiler

#3 voxcordi

voxcordi
  • HiFi MAN

  • 3335 postów
  • Miejscowość:Gdańsk
  • 3DMark 06:0

Napisano 24 kwiecień 2012 - 11:29

Dlaczego autor nie ustawia stock-owej częstotliwości RAM, skoro do pracy z taką są przeznaczone?
Powinny być ustawione na 1866 MHz lub wyżej. Domyślne ustawienia FSB nie mają nic do rzeczy Panowie.
Pozdrawiam.
  • 0

ASRock X299 Taichi. Intel i9 7900X + Thermalright Le Grand Macho RT. 4x16 TridentZ DDR4 PC-3600 CL15. Quadro P 5000. DELL-UP2716D. Be quiet SB 600. Seasonic FOCUS Plus Platinum 850. SSD: Samsung 970 Pro 512 GB M.2 PCIe, 4xSSD A-Data SU900 512 GB SATA3,Samsung 860 Pro 512 GB SATA3, 2xWD Black 4 TB, Highpoint RocketRAID 820A.Cloud 3 TB. Burson Play V6 Classic. Jamo P404, HiFiMAN HE-400i.            Myśl ludzka zawsze wyprzedzi technologię. :-)


#4 o2vip

o2vip
  • Autor tematu
  • Bywalec

  • 137 postów

Napisano 02 maj 2012 - 13:21

Ustawiałem ale po każdej próbie jej ustawienia w memteście błąd na błędzie na czerwono uruchamiam kompa odpalam przeglądarke i co chwilę przeglądarka uległa awaria a za chwile blueescreen. Dziś ustawiałem na 1866 Mhz i 1.65V oraz uaktywniłem DIGI +VMR Freguency Spread Spectrum na ON. no i na razie nie sypie błędami ale parę godzin to za mało stwierdzić czy to rozwiązuje w 100% problemy z pamięcią.

Użytkownik o2vip edytował ten post 02 maj 2012 - 13:21

  • 0

#5 kokosnh

kokosnh
  • Maniak

  • 11448 postów
  • 3DMark 06:24404

Napisano 06 maj 2012 - 12:08

ja powiem ci tak, na tym biosie z pamięciami jest ciężko, bardzo ciężko...
ale znam jeden trick, jak chcesz mieć JEDEN dobry start, to uruchamiasz kompa, później memOK i się same pamięci ustawiają, później zapamiętać te ustawienia na jakimś profilu ( opcjonalnie, ponieważ i tak nic ci to nie da ) i restart, czasami tylko tak udawało mi się kompa odpalić bez BSOD-ów, niestety działa to poprawnie tylko na jedno uruchomienie, później mimo zapamiętania tych ostawień wszystko leci.
pamięci mam na 100% dobre, nie wiem przez co mam to, nie mam pojęcia, co prawda zasilacz mi nie trzyma stałego napięcia na 12 V ( 11.7~12.3 ), ale nie powinno mieć to aż takiego wpływu na ram :(
pamiętaj tylko że i5 ma oficjalnie kontroler pamięci tylko do 1333 MHz, co prawda wspiera do 2133 MHz ale mniejsza

1. ocz reaper 1600 MHz cl 8-8-8-24 2x2 GB ( co prawda mam 4 kostki, ale musiałem wyjąć 2-ie, bo praca na 4-rech jest niemożliwa )
2. 1333 t2
3.1.6~1.625 coś koło tego, nie jestem pewien, ale przy 1333 przy takim działają najstabilniej
4. bios taki sam jak twój

inne ustawienia :
2 x 2 GB 1333 MHz cl 4-6-4-18 1.65 V t1
2 x 2 GB 1600 MHz cl 5-8-5-21 1.65 V t1
2 x 2 GB 1866 MHz cl 6-9-6-24 1.65 V t1
2 x 2 GB 2133 MHz cl 7-10-7-27 1.65 V t1 :D
2 x 2 GB 2250 MHz cl 9-10-9-27 1.65 v t1
na tych ustawieniach komputer chodzi bez problemów, ale czasem coś wyskoczy:
obecnie mam na
2 x 2 GB 1333 MHz cl 9-9-9-21 1.6 ~1.625 V

ps. spróbuj też obniżyć trochę napięcia DRAM DATA i CTRL REF VOLTEGE na wartość koło 0,48 V ( 0.46 ~49.5 V ) mi to pomogło trochę
  • 0

Spoiler

#6 o2vip

o2vip
  • Autor tematu
  • Bywalec

  • 137 postów

Napisano 26 czerwiec 2012 - 15:24

Ustawiałem ale po każdej próbie jej ustawienia w memteście błąd na błędzie na czerwono uruchamiam kompa odpalam przeglądarke i co chwilę przeglądarka uległa awaria a za chwile blueescreen. Dziś ustawiałem na 1866 Mhz i 1.65V oraz uaktywniłem DIGI +VMR Freguency Spread Spectrum na ON. no i na razie nie sypie błędami ale parę godzin to za mało stwierdzić czy to rozwiązuje w 100% problemy z pamięcią.


Od tego dnia kiedy włączyłem DIGI+VMR Freguency spred Sectrum na ON. :) odpukać żadnych problemów z Ram :) komp chodzi jak złoto :)

1333mhz

9-9-9-24

Użytkownik o2vip edytował ten post 26 czerwiec 2012 - 15:26

  • 0

#7 Wooojciech1983

Wooojciech1983
  • HWBOT Overclock.pl Team

  • 1467 postów
  • GG:9762448
  • Miejscowość:Warszawa

Napisano 26 czerwiec 2012 - 19:21

Mialem podobny problem z pamieciami Corsair 2x4GB 1600MHz na tej plycie. Czeste freezy kompa, najczescniej podczas przegladania netu. Obie kosci razem nie przechodzily testu memtest. Wymienilem pamieci na G Skill Sniper 1866 i nie mam od tego czasu zadnych problemow.
  • 0
CPU i7 7700K @ 5.0 GHz @ 1.31V COOLER Prolimatech Megahalems Black MOBO Maximus IX Formula
RAM G Skill Trident Z  GPU Evga GTX 980 Ti @ 1400 @ 7400 PSU Corsair RM 650X CASE Cooltek UMX 4

#8 o2vip

o2vip
  • Autor tematu
  • Bywalec

  • 137 postów

Napisano 26 lipiec 2012 - 13:18

Problemy z Pamięcią znów powróciły chyba nie ma na to lekarstwa :) innego jak oddać je do serwisu i zaopatrzyć się w inne.
  • 0

#9 kokosnh

kokosnh
  • Maniak

  • 11448 postów
  • 3DMark 06:24404

Napisano 08 sierpień 2012 - 12:15

ja znalazłem pewne "obejście", muszę wyłączać zasilacz przed każdym uruchomieniem komputera na ok 10 sek. po ponownym włączeniu komputer ma podwójny start, ale później już wszystko OK, tylko problem taki, że już nie mogę wyłączyć kompa, nawet uśpić, tylko jak coś to znowu zasilaczem, bo jak nie to problemy powracają.

ps. spróbuj wyłączyć internal PLL over voltage, przez to jest dużo problemów u mnie przynajmniej.
  • 0

Spoiler

#10 o2vip

o2vip
  • Autor tematu
  • Bywalec

  • 137 postów

Napisano 19 sierpień 2012 - 12:35

Jak by ktoś się wachał Bios 3402 chodzi ok i lepiej się sprawuje komp mniej wywaleń BDS czasem raz się zdaży na dzień lub wcale. pamięci sobie sam ustawienia dobrał.
  • 0

#11 kokosnh

kokosnh
  • Maniak

  • 11448 postów
  • 3DMark 06:24404

Napisano 24 sierpień 2012 - 14:34

potwierdzam 3402 chodzi ładnie, ale nadal mam problemy z ram-em, co prawda jest trochę lepiej, bo nie muszę restartować kompa zasilaczem przed każdym uruchomieniem, ale nadal muszę to robić codziennie rano.
  • 0

Spoiler

#12 o2vip

o2vip
  • Autor tematu
  • Bywalec

  • 137 postów

Napisano 26 sierpień 2012 - 14:49

Mam wyłączone "internal PLL over voltage" faktycznie jak jest włączony częściej wywala niebieski ekran tak teraz można uznać że jest ok. Choć raz na pare dni zaliczy komp niebieski ekran spowodowany Ram-em. Umnie komp odpala od pierwszego nie kręci po kilka razy zanim się uruchomi. ramy chodzą automatycznie sam bios wybrał na 1648Mhz.
  • 0

#13 Pawel ASUS Support

Pawel ASUS Support
  • ASUS Support Team

  • 1056 postów

Napisano 27 sierpień 2012 - 07:23

Sugerujemy zakup pamięci wymienionych na liście QVL - działanie tych pamięci było weryfikowane i ich kompatybilność z danym modelem płyty głównej została potwierdzona przez firmę ASUS.

Rozumiemy zamiłowanie do określonej marki, radiatora czy nalepki na pamięciach. Wychodzimy jednak z założenia, że komputer powinien służyć do używania, nie do regularnej walki o uzyskanie stabilności. Wybór jak zwykle należy do Użytkownika.
  • 0

#14 o2vip

o2vip
  • Autor tematu
  • Bywalec

  • 137 postów

Napisano 27 sierpień 2012 - 19:43

Moje są na liście QVL Corsair CMT4GX3M2A1866C9 według ksiażki dołączonej do płyty. a na liście na stronie do pobrania nie ma mojego nr pamieci ram :]

Użytkownik o2vip edytował ten post 27 sierpień 2012 - 19:50

  • 0

#15 o2vip

o2vip
  • Autor tematu
  • Bywalec

  • 137 postów

Napisano 18 październik 2012 - 11:46

Wpadło mi trochę lewej kasy tak więc wyjąłem Corsair Ramy i odeslałem do Serwisu. a w ich miejsce włozyłem 8 GB RAM 2x Kingston KHX1600C9D3B1/4G i zero bluee screnów kompik chodzi jak złoto :)
  • 0

#16 Pawel ASUS Support

Pawel ASUS Support
  • ASUS Support Team

  • 1056 postów

Napisano 18 październik 2012 - 11:52

Hmm. Pierwszy użytkownik z KHX BLU, który nie skarży się na problemy. Cieszę się bardzo. Podaj proszę jaki BIOS?
  • 0

#17 daglas

daglas
  • Amator

  • 38 postów
  • 3DMark 06:17206

Napisano 18 październik 2012 - 12:03

Paweł ASUS może tak dla odmiany byś raz komuś pomógł, a nie tylko się zawsze dziwisz, ucz się od konkurencji która też ma swoje osoby na tym forum.
  • 0
AMD Phenom II 955 BE :: MSI 870-C45:: Gigabyte HD6850 OC

#18 Pawel ASUS Support

Pawel ASUS Support
  • ASUS Support Team

  • 1056 postów

Napisano 18 październik 2012 - 12:10

A o czym teraz piszesz? Jeśli masz problem ze sprzętem ASUS, załóż swój wątek. Jeśli masz chęć porozmawiania, zapraszam na priv :).
  • 0

#19 o2vip

o2vip
  • Autor tematu
  • Bywalec

  • 137 postów

Napisano 18 październik 2012 - 18:07

Hmm. Pierwszy użytkownik z KHX BLU, który nie skarży się na problemy. Cieszę się bardzo. Podaj proszę jaki BIOS?

Bios 3402 :)
  • 0





Również z jednym lub większą ilością słów kluczowych: Timingi, DDR3

Użytkownicy przeglądający ten temat: 1

0 użytkowników, 1 gości, 0 anonimowych