Skocz do zawartości


Uwaga, ta strona używa Cookies
Stosujemy je, aby ułatwić Tobie korzystanie z naszego serwisu. Pamiętaj, że w każdej chwili możesz zmienić ustawienia dotyczące Cookies w ustawieniach swojej przeglądarki internetowej.
Dowiedz się więcej    
Akceptuję
Zdjęcie

Problemy z internetem, wysokie pingi itp.

internet ping loss pakiety problem

  • Zaloguj się, aby dodać odpowiedź
3 odpowiedzi w tym temacie

#1 Lysek99

Lysek99
  • Amator

  • 40 postów

Napisano 07 maj 2019 - 18:48

Witam!

Proszę niech mnie ktoś poprawi jeśli się mylę. Cały czas co pewien okres czasu mam problemy z internetem, ostatnie problemy trwają już ponad miesiąc, wydzwaniam do dostawcy, a ten ma to w dalekiej du**e. Wczoraj napisałem mu już sms'em, że jeśli nic z tym nie zrobi to podziękuję serdecznie za taką ofertę. Poudawał, że coś robi, powyłączał parę razy urządzenia i na koniec stwierdził, że wina leży po mojej stronie, albo mam jakiegoś wirusa, albo ktoś mi wysysa łącze. I teraz pojawia się parę pytań:

 

1. Jeśli miałbym wirusa, to wirus "cudownie" wyłączałby się w określonych godzinach?

 

2. Jeśli nie mam sąsiadów, którzy w jakiś "cudowny" sposób wysysaliby mi łącze, bo zasięg wi-fi mam ledwo co w domu, to ktoś w cudowny sposób może mi pobierać internet z du*y?

 

3. Jeśli pingi mam dobre zarówno do routera, do anteny i serwera dostawcy, to czy w jakikolwiek sposób winę za pingi za serwerem mogę ponosić ja sam?

 

4. Czy dostawca ( za przeproszeniem) pi*****i straszne kocopoły?

 

 

Teoretycznie mam w dzień imponujące łącze 8/2, a po godzinie 19 powinno być już powalające 16/2. A praktycznie, wczoraj po godzinie 19 miałem prędkości rzędu 0.5/1, pingi w zakresie od 200 do 4000


  • 0

#2 pawluto

pawluto
  • Gaduła

  • 250 postów

Napisano 07 maj 2019 - 19:19

Temat rzeka...

 

Jest tyle powodów na twój problem że szkoda pisać.

 

Najlepiej jakbyś skombinował kogoś ze sprawdzonym laptopem ( sprawdzony czyli czysty od wirusów albo laptop z nowo wgranym systemem ...). 

 

Niech się podłączy kablem do routera i sprawdzi prędkość i ping zwykłym speedtestem.

 

Tylko taki test jest wiarygodny - po kablu.

 

Mam taki laptop służbowy - Nie raz w podobnych sytuacjach pokazywał prawidłową prędkość a na laptopie abonenta masakra...

 

Dziś np: laptop 10 calowy abonenta z win7 uruchomił stonę Mbanku po ok. 10 minutach...!!

Laptop służbowy uruchomił tą samą stronę natychmiast czyli góra 1-2 sekundy...

 

Laptop abonenta - wifi - speedtest - 2mb/6mb...

Testowy - wifi - 24mb/6mb...

Test w tym samym miejscu czyli odległość od routera ta sama.

 

Mój czysty - Jego z uruchamianym w starcie pierdołami typu steam/skype/twiter...


Użytkownik pawluto edytował ten post 07 maj 2019 - 19:21

  • 0

#3 Lysek99

Lysek99
  • Autor tematu
  • Amator

  • 40 postów

Napisano 07 maj 2019 - 19:27

problem w tym, ze ja jestem podpiety pc'tem do routera przez kabel, komputer nowy, system instalowany z miesiac temu, a pingi i predkosci sprawdzalem tez i z laptopow  i telefonow


https://ibb.co/2ghGGyP


  • 0

#4 PikSel71

PikSel71
  • Nowicjusz

  • 10 postów

Napisano 08 maj 2019 - 10:47

A jakie masz wpisane serwery DNS na routerze i w kompie ??


  • 0





Również z jednym lub większą ilością słów kluczowych: internet, ping, loss, pakiety, problem

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych