Skocz do zawartości

Recommended Posts

Witam po latach. Sprzęt stoi i się kurzy chodząc na wolnych obrotach. Parę razy chciałem przyśpieszyć mu działanie ale że i tak ładnie, szybko działał to słomiany zapał brał górę.

Summa-summarum poobniżałem tylko maksymalnie opóźnienia ramom a chłodzonko True Spirit140W i parę 140-ek w budzie sennie i leniwie obniża tempy do 30 paru st. i ani myśli aby dać więcej.

No ale tak dłużej nie może być! Terabajty małych plików do obróbki, drugi dysk m.2 do rawera i fotopsuja, fajny ram i wyrzucona stara grafa. Aż się prosi o o podkręcenie CPU :o

8086K który odkupiłem od 1 użytkownika chodził u niego 5,2 Ghz na 1,42V, skalp zrobiony miał w zakładzie z pastą Ciekły Metal Silver.

Uw użytkownik wysłał mi skany stabilnych i przetestowanych w zakładzie ustawień abym sobie je powielił na mojej płycie, (jego Asus a moja Asrock :) i trochę nowsza)

No alee...

 

1. Moje pytanie do Was czy mogę w pełni wykorzystać poradnik OC Karola, jest on napisany w oparciu o podstawkę 1155 i nie wiem czy w chipsecie z390 nie zaszło już za sporo zmnian?!

 

2. Słuchajcie czy mam zaczynać od początku czyli LLC: Regular (0%) / Medium (25%) i Ai Overclock Tuner – Manual / BCLK – 100,0 czyli jechać o 100Mhz? Czy może od razu na Extreme (100%) jak wiem że procek poszedł stabilnie na 5,2 :roll:

 

3. Może ktoś łopatą wytłumaczy czy ja będę podkręcał offsetem czy mnożnikiem bo jak czytam to kreńćka już dostałem :/

 

4. Czy programy kontrolne CPU-Z, RealTemp i LinX 0.6.4 wystarczą aby to sprawnie wykonać z poziomu uefi?

 

5. OK, zaczynam ponieważ zależy mi na tym aby do jutra otrzymać jakieś sensowne wyniki, w tym czasie Wasze porady na miarę złota ;)

    - zacznę od wbijania wszystkich ustawień które Karol poruszył w punktach: Zmiana ustawień BIOS/UEFI, Podkręcanie CPU z poziomu BIOS/UEFI z pominięciem chyba LLC najniższych i od razu High (50%) ale proszę sprostować jak by co.

 

W miarę postępów pozwolę sobie pisać o wynikach mojej akcji!

 

20181123_130625.jpg

20181123_130749.jpg

20181123_130928.jpg

20190514_041513.jpg

1715030521_8086Kpotecie0_8Ghz.thumb.jpg.a1bd2207c627c19dc95b14e87ca9539f.jpg

 

1666384467_8086Ktest5_1Ghz.thumb.jpg.e70fa21ffd1c7374dca283560c82223a.jpg

 

Ups!

Słuchajcie co jest nie tam!! Wiem że jestem w sofcie laikiem (wolę hardware ;) ) ale nie do końca rozumiem. W biosie poustawiałem wszystko jak trzeba, z zegarem jechałem 4.7-5.1 co 100Mhz a w/w programy w bezczynności pokazują poniżej na procesorze 800Mhz przy 0,75V a w teście 5,3! przy 1,47V!!

Ciekawe co by było jak bym spróbował ponad 5.2Ghz :]

Czemu takie duże napięcie :roll:

2 ostatnie zdjęcia i po Ups! to Edyta po 5h walki.

Edytowane przez pierotez
Link to post
Share on other sites

asrock to nie bieda ale luz. Lls musisz dać takie żeby napiecie w biosie bylo jaknajblizsze temu co cpu podaje. 5.3ghz to moze byc za duzo na tego procka. zostan na 5.2 albo nawet na 5.1. AVX dajesz -2. napiecie nie moze przekraczać 1.4v 
Sciagnij aida64 i odpal sam test fpu. zobaczysz temperaturke. Te 70cos stopni to masz bez avx. na 100%. w teście avx bedziesz miał 110stopni

Edytowane przez danieloslaw1
  • Dzięki 1
Link to post
Share on other sites
7 godzin temu, zbiku90 napisał:

dyskretna różnica, topka vs bieda

 

:facepalm:

Noo może nie ma jak asusy możliwości wbicia cpu vcore na sztywno.

 

6 godzin temu, danieloslaw1 napisał:

asrock to nie bieda ale luz. Lls musisz dać takie żeby napiecie w biosie bylo jaknajblizsze temu co cpu podaje. 5.3ghz to moze byc za duzo na tego procka. zostan na 5.2 albo nawet na 5.1. AVX dajesz -2. napiecie nie moze przekraczać 1.4v 
Sciagnij aida64 i odpal sam test fpu. zobaczysz temperaturke. Te 70cos stopni to masz bez avx. na 100%. w teście avx bedziesz miał 110stopni

 

:)

Wieczorkiem pokombinujemy, napaliłem się jaz zobaczyłem 5,4 no ale cokolwiek w windzie ruszyć i napięcie skacze jak oszalały. Teraz zostawiłem 5,1 i przy firefoxie rzadko ruszy powyżej 0,8V

Właśnie będę musiał ogarnąć jak i co z tym napięciem bo jeszcze nie bardzo wszystko rozumiem. No ale nauka bezcenna ;)

 

Link to post
Share on other sites
Napisano (edytowane)

Dobra ogarniam jeszcze ustawienia.

Narazie I. SpeedStep - włączony, I. Speed Shift i BCLK Spread Spectrum wyłączone.

All Core 51, CPU Cache Ratio 47, C1 3 6 7 10 wyłączone ale CPU C States Suppot zostawiłem oraz Package C State Support i CFG Lock też bo nie wiedziałem.

Nie mogę znaleźć: CPU EIST Function aby go wyłączyć, Ai OC Tuner ale to chyba od XMP który mam wbity na auto, CPU Current Capability aby zwiększyć do ponad 100%.

Na stocku zostawiam: PCH, VCCIO, PLL-e, VCCSA i inne napięia obok.

 

No to jedziemy:  All Cores - 51, CPU Cache ratio - 45, AVX Ratio Off. niestety na 1 (nie idzie ustawić na minus?!!!!),

Voltage Mode - Normal Mode (może Extreme??), CPU Core/Cache - Fixed V - 1.350V (nie za mało?), CPU LLC Vol - Level-2 (może 1 - maxymalny)

GT Core/Cahe V i GT LLC zostawiam bo nie wiem po co.

Jedziemy z aida64e.

 

 

Edyta po testach:

A więc tak w testach aida64 30 minut:

Przy 5.1 1,300V LLC-2 AVX+1 temperatury max na rdzeniach 76-82, vcory podbite do 1,312-1,344.

Przy 5.4 1,365V LLC-1 AVX+1 max tempy 85-93, vka podbita do 1,376V.

Zegary w teście oczywiście -100Mhz ze względu na AVX+1.

:co:

 

Edyta 2:

Dodam że 5.5Ghz 1,4V bootowało do Windowsa ale próba testu i  zamrożenie i niebieski ekran! 

Na ile proponujecie zostawić? 

13 godzin temu, pierotez napisał:

Dobra ogarniam jeszcze ustawienia.

Narazie I. SpeedStep - włączony, I. Speed Shift i BCLK Spread Spectrum wyłączone.

All Core 51, CPU Cache Ratio 47, C1 3 6 7 10 wyłączone ale CPU C States Suppot zostawiłem oraz Package C State Support i CFG Lock też bo nie wiedziałem.

Nie mogę znaleźć: CPU EIST Function aby go wyłączyć, Ai OC Tuner ale to chyba od XMP który mam wbity na auto, CPU Current Capability aby zwiększyć do ponad 100%.

Na stocku zostawiam: PCH, VCCIO, PLL-e, VCCSA i inne napięia obok.

 

No to jedziemy:  All Cores - 51, CPU Cache ratio - 45, AVX Ratio Off. niestety na 1 (nie idzie ustawić na minus?!!!!),

Voltage Mode - Normal Mode (może Extreme??), CPU Core/Cache - Fixed V - 1.350V (nie za mało?), CPU LLC Vol - Level-2 (może 1 - maxymalny)

GT Core/Cahe V i GT LLC zostawiam bo nie wiem po co.

Jedziemy z aida64e.

 

 

Edyta po testach:

A więc tak w testach aida64 30 minut:

Przy 5.1 1,300V LLC-2 AVX+1 temperatury max na rdzeniach 76-82, vcory podbite do 1,312-1,344.

Przy 5.4 1,365V LLC-1 AVX+1 max tempy 85-93, vka podbita do 1,376V.

Zegary w teście oczywiście -100Mhz ze względu na AVX+1.

:co:

 

Edyta 2:

Dodam że 5.5Ghz 1,4V bootowało do Windowsa ale próba testu dalo zamrożenie i niebieski ekran! 

Na ile proponujecie zostawić? 

 

Edytowane przez pierotez
Link to post
Share on other sites

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Odpowiedz w tym wątku...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

  • Ostatnio przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

×
×
  • Dodaj nową pozycję...