Skocz do zawartości

Recommended Posts

Witam!

Mam problem z moim sprzetem audio, nie wiem czy wszystko dobrze podlaczylem. podczas gry rozlacza mi glosniki, musze wyjac i wlozyc kabel usb w karcie dzwiekowej na pare minut problem znika i tak w kolko..

 

czy wie ktos o co moze chodzic??

czy moja karta dzwiekowa jest zaslaba??

Mozecie polecic cos lepszego od niej jesli tak??

Moze wina kabli rca(sa z dolnej polki)??

 

Do tematu dodaje dokladny schemat jak wszystko mam podlaczone

Pozdrawiam

 

http://www.iv.pl/images/24919567360774300700.jpg

Edytowane przez bodzek1988
Link to post
Share on other sites

 

 

Po pierwsze wyłącz w głośnikach autostandby na tylnej ściance i napisz czy coś to zmieniło.
Mialem wlaczone ale mysle ze to nie to... glosniki sie nie wylaczaja dopiero po godz bezczynnosci.. wycisza sie wszystko tak jakby karta sie zatrzymywala. gdy wyjme usb i wlacze jeszcze raz dziala.. pisalem do pioniera i napisali mi ze dwie karty sie gryza jedna creative i druga w ddj-sz ale jak odlacze rmx-a wszystko dziala tak jakby karcie przeszkadzalo przetwarzanie przez rmx-a i wpuszczanie do niej dzwieku... jak odlaczylem karte creative i podlaczylem bezposrednio rmx do glosnikow czyli: ddj-sz do rmx-a a rmx do glosnikow wszystko hula ale co z tego jak nie da sie nadawac online... pisali mi tez zeby podlaczyc drugi laptop do nadawania online ale nie mam juz pojecia jak..
Link to post
Share on other sites

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Odpowiedz w tym wątku...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

Ładowanie
×
×
  • Dodaj nową pozycję...