Skocz do zawartości

tazik21

Użytkownik
  • Liczba zawartości

    244
  • Rejestracja

  • Ostatnia wizyta

Reputacja

20 OK

O tazik21

  • Tytuł
    Dyskutant

Informacje

  • Płeć:
    Mężczyzna

Specyfikacja PC

  • Procesor:
    AMD R5 1600
  • Karta graficzna:
    Sapphire RX 580 4 GB
  • Płyta główna:
    Asrock X370 Gaming X
  • RAM:
    2X8GB stock [email protected] + 2x8GB stock 3600 [email protected]
  • Dyski:
    Plextor M2 128 MB, Toshiba P300 raid 0 (2TB)
  • Zasilacz:
    Cooler Master 550 W mod.
  • Obudowa:
    Antec nine hundred two XD

Ostatnie wizyty

Blok z ostatnimi odwiedzającymi dany profil jest wyłączony i nie jest wyświetlany użytkownikom.

  1. Dzięki. Parametry całkiem nie złe. Monitor nie jest dal mnie, ale na pewno będzie grane np. farming, lego, rolblox no i trochę pracy.
  2. Moje propozycje to: https://www.morele.net/monitor-acer-nitro-qg241ybii-um-qq1ee-001-6288830/ https://www.morele.net/monitor-samsung-f24t350-lf24t350fhrxen-7128102/ https://www.morele.net/monitor-lg-24mp59g-p-1227351/
  3. Jest jeszcze jedna rzecz w win10 masz profile i jak jest poprawnie zainstalowane to tam jest dodatkowy profil: Rayze balance który powinien być aktywny i w tym profilu zmień minimalny stan procesora na 30%
  4. Z kartą graficzną to jest normalne, w ten sposób są testowane wentylatory. Masz na pewno dobrze zamontowane i podłączone chłodzenie na cpu(Wraith Prism RGB LED)? Pierwsze co zrób to wyłącz w biosie XFR. A dla chłodzenia w biosie ustaw Control Mode: Auto, Cpu Fan setting: Standard Mode. Jeżeli to nie pomoże będzie trzeba ustawić zegary i napięci.
  5. W systemie Windows 10 można również zresetować ustawienia sieciowe, które usunie wszystkie karty sieciowe, a następnie zainstaluje je ponownie. Konieczne będzie ponowne skonfigurowanie ustawień w tych kartach, ale pomoże to w usunięciu przestarzałych lub starych kart sieciowych. Aby to zrobić, kliknij Start, następnie Ustawienia, a następnie kliknij Sieć i Internet. Kliknij Status w menu po lewej stronie, a następnie przewijaj całą drogę w dół, aż zobaczysz Resetowanie sieci. Zostaniesz poproszony o potwierdzenie, a następnie komputer uruchomi się ponownie.
  6. X470 Master SLI ver. biosu 3.40: https://www.asrock.com/mb/AMD/X470 Master SLI/index.pl.asp#BIOS
  7. Na asrocku jest taki komunikat: *ASRock do NOT recommend updating this BIOS if Pinnacle, Raven or Summit Ridge CPU is being used on your system.*Before updating this BIOS, please also read the description in previous BIOS version. Więc jak to się ma do aktualizacji biosu, gdzie procesor to pinnacle? Chyba wiem co jest przyczyną. Musze przywróci ustawienia pcie do pierwotnych, czyli gen 3.0 nie może być ustawione auto, gdy posiada się kartę graficzną wspierającą pcie 4.0. Tak mi się wydaje. Tak jak pisałem wcześnie problem jest losowy raz jest raz niema, a jak jest to komputer i tak
  8. bios to wersja P3.40, jest taki od kupna. W sumie robiłem optymalizacje ram na podstawie programu Dram cauculator. Myślicie, że to od tego?
  9. Witam. Raz na jakiś czas występuje 5 short beep code na płycie Asrock x470 i normalnie się komputer uruchamia. Z tego co mi wiadomo jest to błąd procesora. Czyli dość poważny błąd, po którym przecież nie powinien się uruchomić komputer i działać całkiem nieźle. Co może być przyczyną?, może gdzieś jest błędne ustawienie w biosie?, może od razu zareklamować, chociaż że działa? Cpu: Amd r5 [email protected] 3850 Mhz 1.25V Płyta: Asrock x470 Ram: 2x8GB Viper 3600 [email protected] Mhz 1.35V PSU: Thermaltake 650W
  10. W systemie Windows 10 można również zresetować ustawienia sieciowe, które usunie wszystkie karty sieciowe, a następnie zainstaluje je ponownie. Konieczne będzie ponowne skonfigurowanie ustawień w tych kartach, ale pomoże to w usunięciu przestarzałych lub starych kart sieciowych. Aby to zrobić, kliknij Start, następnie Ustawienia, a następnie kliknij Sieć i Internet. Kliknij Status w menu po lewej stronie, a następnie przewijaj całą drogę w dół, aż zobaczysz Resetowanie sieci. Zostaniesz poproszony o potwierdzenie, a następnie komputer uruchomi się ponownie.
  11. podpinam się mam też problem z Tp linkiem 855re V4 i V5, jest to wzmacniacz sygnału, który sporo zaniża download ok 2Mbit/s za to upload to jest tak jak zawsze ok 60 Mbit/s. Ruter huawei (główny) + tplink 855 v4(na V5 też to samo) do którego jest podłączony za pomocą kabla komputer i tak jak pisałem Dl 2 Mbit/s, a Up 60 Mbit/s. Nie tak dawno osiągane prędkości na tplinku były ok. 60/60 Mbit/s Podłączając do tplinka zapomocą telefonu osiągnąłem 30/30 Mbit/s W czym jest problem że osiągany download jest taki niski?
  12. w między czasie będzie zmieniany proc na pewno na R5 2600X może lepszy, płyta ma już 3 lata. Obudowa to Antec Nine hundred two 2x120mm front+ 120mm rear+ top 200mm, stara ale na razie nie zmieniam.
  13. Dobrze kombinujesz. W biosie ustawiłeś na 1.225V, a patrzyłeś w Windowsie na hwinfo64 pod obciążeniem czy jest takie samo napięcie, jakie ustawiłeś w biosie. Czasem lubi się nie zgadzać. Ja na drugim kompie na asroc x470 ustawiłem napięcie 1.25V i tempy są spoko.
  14. Jakie termopady na sekcje zasilania Asrock X370 gaming X? grubość, firma?
×
×
  • Dodaj nową pozycję...