Skocz do zawartości

RaV1298

Użytkownik
  • Liczba zawartości

    388
  • Rejestracja

  • Ostatnia wizyta

Reputacja

23 OK

1 obserwujący

O RaV1298

  • Tytuł
    ผู้อภิปราย

Informacje

  • Płeć:
    Nie podaję
  1. https://www.purepc.pl/test-pamieci-do-procesorow-amd-ryzen-taktowania-vs-opoznienia?page=0,24 Co prawda test na Ryzenie, ale wydaje mi się, że na intelu powinno być analogicznie. Przy taktowaniach powyżej 3600 MHz nie uzyskasz lepszego wyniku, jeżeli wzrosną opóźnienia.
  2. Wentylatory są ustawione na PWM, ale nie rozwiązuje to problemu Od 3 miesięcy leciałem na ASROCK'u H87 i dopiero wczoraj przesiadłem się na nową platformę. NZXT nigdy tych wentylatorów nie widział i myślałem, że to wina płyty, ponieważ 4-pinowe wentyle były podpięte pod 3 pinowe wtyczki. Dopiero wczoraj gdy zmieniłem płytę na Z490 i program dalej nie widział tych wentylatorów, szukając rozwiązania doinstalowałem ASUS AI. Z tego co zrozumiałem w tamtym wątku, to pomogło podłączenie wentylatorów bezpośrednio do płyty głównej... Ja mam je tak podłączone i pr
  3. Wentylatory AIO (4-pinowe) podłączone pod CPU_FAN i CPU_OPT, pompa pod AIO_PUMP, 3 pozostałe wentylatory (3-pinowe) pod CHA_FAN 1, 2 i 3. W asus AI normalnie mogę sterować wszystkimi wentylatorami, ale nie ma możliwości bazowania na temperaturze płynu.
  4. Tak jak w tytule mam problem z aplikacją NZXT Cam, ponieważ nie widzi ona fabrycznych wentylatorów chłodnicy i nie mam pojęcia jak ten problem rozwiązać. Moja płyta główna to ASUS Z490-plus TUF. Przez to, że aplikacja nie widzi wentylatorów nie mogę sterować ich prędkością w odniesieniu do temperatury cieczy. Jest jakiś sposób, żeby aplikacja prawidłowo rozpoznawała wentylatory? Może będę w stanie ustawić do za pomocą innej aplikacji?
  5. Generalnie od momentu napisania posta wyżej nie pojawił się ani jeden blue screen i wszystko działa jak należy. Dzisiaj włożyłem wadliwą kość z powrotem. Zbiłem taktowania do 1400 MHz i leciutko podniosłem napięcie do 1.510v. Póki co wszystko działa prawidłowo. Nie zamykam tematu bo wciąż może okazać się rozwojowy xD
  6. Spróbowałem zrobić to na wersji 9.1 i przeszło bez zapłaty. Niestety pomimo tego, że program dał informację zwrotną, że operacja zakończyła się powodzeniem, to na samym pendrive absolutnie nic się nie zmieniło No cóż, trzeba się chyba pogodzić ze stratą. Najgorsze że pendrive był pożyczony xD
  7. minitool tuż przed naprawą żąda 60 dolarów zapłaty, więc średni deal. Chyba że jest opcja to jakoś obejść?
  8. Korzystałem z pendrive jako bootowalnego urządzenia do testowania pamięci RAM. W trakcie formatowania urządzenia, aby przywrócić jego fabryczne funkcje zawiesił mi się komputer i cały pendrive sformatował się jako partycja RAW. Tu pojawia się problem, ponieważ żadnym znanym mi sposobem nie jestem w stanie sformatować go na inny system plików (fat32, ntfs) i przywrócić go do użytku. Próba sformatowania narzędziem "zarządzanie komputerem" kończy się niepowodzeniem. Dikpart również nie daje żadnego efektu: Da się uratow
  9. Niestety pomimo usunięcia wadliwej kości w dniu dzisiejszym już 2 razy wywaliło blue screen(kody błędów to: "ef", "154" Zwykle dzieje się to przy odpalaniu, kiedy uruchamiają się aplikacje autostartu i jednocześnie próbuję już coś robić w przeglądarce. Problem może tkwić w karcie graficznej? Już z 5 razy była wygrzewana w piekarniku + działa na taktowaniacxh zbitych o 50 MHz, ale problemy manifestowała raczej w grach pod obciążeniem. Moje luźne spostrzeżenie jest takie, że blue screeny zaczęły występować od momentu zainstalowania sterownika Realtek.
  10. opcję "load XMP settings" w biosie mam ustawioną na auto Da się zmienić napięcie dla jednej kości, czy tylko dla obu na raz? Bardzo nie chciałbym skrócić żywota sprawnej kości. Lepszą wydajność osiągnę w przypadku dual channel na zbitym taktowaniu, czy na pojedynczej sprawnej kości (oczywiście zakładając, że uda się uzyskać stabilność uszkodzonej)?
  11. Odkopuję temat, ponieważ z problemu teoretycznego zrobił się problem praktyczny. Komputer zaczął sypać bluescrenami w dużej ilości. Przeważający kod problemu to "CRITICAL_PROCESS_DIED". Tak jak pisaliście główne podejrzenie padło na RAM. Wykonałem 3 krotnie memtest - najpierw obie kości na raz, a potem każda oddzielnie Wynik testu obu kości na raz: Wynik pierwszej kości: Wynik drugiej kości: Zapomniałem zapisać wyniku, ponieważ nie wystąpił żaden błąd. Jedynie powtórzył się komunikat "Your RAM may be vulnerable to high
  12. Wynik na huawei b818: nie jest do końca miarodajny odnośnie poprzednich wyników bo jest wykonany w innym czasie, ale ogólnie zapowiada się dobrze. Za parę dni napiszę jeszcze jak się sprawuje. niestety u mnie nie ma tego luksusu
  13. na szybko pobawiłem się w wymuszanie sieci i niestety pingu nie da się za bardzo w ten sposób zbić. Mieszkam w akademiku, w którym mieszka około 200 osób i każdy ma swój router, więc sieć ma dość ciężkie życie. Chyba nie obejdzie się bez zakupu nowego routera. Pewnie zdecyduję się na B818 ze względu na 4 pasma
×
×
  • Dodaj nową pozycję...