Skocz do zawartości

lee1818

Użytkownik
  • Liczba zawartości

    119
  • Rejestracja

  • Ostatnia wizyta

Reputacja

2 Neutralny

O lee1818

  • Tytuł
    Bywalec

Informacje

  • Płeć:
    Mężczyzna

Ostatnie wizyty

2688075 wyświetleń profilu
  1. Witam szukam wzmacniacz WiFi który wzmocni mi już istniejący sygnał wifi nie tworząc nowych sieci. Zamówiłem wzmacniacz z xiaomi i byłem trochę w szoku bo zamiast wzmocnić mi sygnał stworzył mi kolejne sieci wifi... Których mam już w domu 6. Dlatego chciałbym taki wzmacniacz który nie będzie mi robił nowych sieci. Z opisów allegro ciężko wywnioskować który to który dlatego prosił bym o pomoc i polecenie jakiś wzmacniaczy przyzwoitych cenowo.
  2. Witam szukam najtańszego huba na 6/7 wentylatorów w którym będę mógł sterować prędkością obrotową przez napięcie. Będę posiadał wentylatory arctic p14 140mm 3pin. Moja płyta główna to msi b550m bazooka. Dziękuję za odpowiedzi.
  3. Witam ktoś włamał mi się na youtube i udostępnił jakiś film o kryptowalutach efektem czego było zablokowanie konta. Odwołałem się już 3 razy od tego. Dwa razy w języku polski i raz angielskim. Za każdym razem dostałem wiadomość od robota... "Sorry to hear about the trouble. If you believe your account has been compromised, please submit this form immediately. Completing the form now will help us take quick action that could prevent your account from losing access to our support. Our teams will use this info to start investigating the issue. I’ll keep you posted throughout every step.
  4. lee1818

    Uszkodzenie ramu ?

    Jeśli włożę kość na której startuje mi komputer do banku nr 4 to normalnie komputer chodzi. Ale jeśli chce odpalić komputer na tej co podejrzewałem, że nie działa to komputer nie działa (czarny ekran). Więc to musi być na 100% ram padnięty. Zgłosiłem reklamację zobaczymy co z tego będzie.
  5. lee1818

    Uszkodzenie ramu ?

    Tylko nie mogę przetestować ramu bo komputer mi się nie uruchomi z tą prawdopodobnie niedziałającą kością ram. Nawet nie jestem w stanie wejść do biosu po prostu odpalam kompa i mam czarny ekran wentylatory na cpu i gpu się kręcą.
  6. Witam po miesiącu czasu komputer odmówił posłuszeństwa. W pewnym momencie komputer się zwiesił całkowicie. Na płycie głównej świeci się na żółto DRAM i miga na zmianę z czerwoną led-ą CPU. Pamięć ram mam na bankach 2 i 4 po odpięciu pamięci ram z banku 4 komputer się uruchamia z jedną kością i działa normalnie. Po włożeniu drugiej kości na bank 3 komputer się nie uruchamia. Procesor i5 10400 ram Pamięć Corsair Vengeance, DDR4, 16 GB, 3200MHz, CL16 (CMK16GX4M2E3200C16) mobo msi b560m-bazoka Czy to wina na 100% ramu ? Sprzęt na gwarancji więc jak nie da rady
  7. Karta pod hdmi. W poprzednim zestawie nie miałem z nią problemu. Cały czas teraz w biosie jest ustawione box cooler 65w i komputer działa normalnie.
  8. Zresetowałem jeszcze raz bios. Za każdym razem po resecie odpalał mi się bios i pytał się mnie, jakie mam chłodzenie i zawsze wybierałem, że tower a nie box. Z tego co tam było napisane po zmianie tego procesor mógł mieć więcej tdp a z tego co się orientuję to 10400f nie można odblokować tylko dopiero 11400f. Czy istnieje opcja, że po wybraniu opcji że posiadam lepsze chłodzenie i płyta główna ściąga limity tdp z procesora chociaż nie powinna i przez to procesor nie startuje czy coś ? Chociaż to by było bez sensu bo wtedy można by to zaliczyć do wiekiego buga oprogramowania. Aktualnie wybrałem
  9. Części nowe ze sklepu kupione wczoraj. Kompa sam składałem. Zresetowałem po raz trzeci bios i byłem w szoku bo komputer się włączył i załadował nawet Windowsa na którym działał stary sprzęt. Entuzjazm minął jak uruchomiłem komputer ponownie i sie nie włącza... dalej cały czas czarny ekran. Osobiście mam już brak pomysłów...
  10. Witam kupiłem nowy sprzęt i na wstępie on mi nie działa. cpu i5 10400f mobo msi mag b560m bazooka ram vengeance 3200mhz stare części to zasilacz corsair tx 650 i gtx 970 Po odpaleniu kompa wyskoczyło mi żebym wciskał f2 żeby wczytać ustawienia fabryczne biosu i tak zrobiłem po czym komputer sie zresetował i jedyne co juz widziałeś to czarny ekran. Wyjąłem baterie biosu i odpaliłem kompa. Bios się zresetował i mogłem normalnie do niego wejść i w nim wszystko robić. Pomyślałem że super wszystko działa wyszedłem z biosu i ten sam problem. Czarny ekran
  11. Moja klawiatura pozwala na wciśnięcie 20 przycisków na raz. Problem dotyczy tylko num locków
  12. Witam posiadam klawiaturę redragon k512 i mam problem w grze forza horizon. Mianowicie jeżdzę na num lockach i na nich mam też zmianę biegów. Problem polega na tym, że jak skręcam i hamuje to nie mogę zmieniać biegów. Sprawdziłem sobie klawiaturę na stronię internetowej https://devicetests.com/pl/test-klawiatury i wychodzi na to, że jak wciskam num lock 2 i 1 to nie mogę już wcisnąć num locka 7 i 8 czyli tych na których mam zmianę biegów. Z innymi przyciskami nie mam takiego problemu. Czy to jest jakaś wada klawiatury ? Próbowałem użyć programu do klawiatury i zmieniłem mapowanie przycis
  13. Reset biosu nie pomógł. Jeśli to ma jakieś znaczenie to instalowałem 2 dni temu windowsa i przy instalacji miałem włączony cały czas bios zapasowy. I teraz w sumie się zorientowałem i przełączyłem na bios 1 bo chciałem się pobawić trochę w OC i komp na tym biosie nie wstaje.
  14. Mój sprzęt, mobo z87x-oc, cpu i7-4770k Witam mam problem z botowaniem windowsa na głównym biosie ( zdjęcie 1). Na biosie zapasowym nie występuje ten problem. Jedyny opcja żeby uruchomić komputer to ręczne wybieranie boot override (zdjęcie 2) w biosie za każdym razem. Moje pytanko jak to zrobić, żebym nie musiał wybierać za każdym razem z którego dysku ma się ten windows włączać. Zdjęcie 1 zdjęcie 2
×
×
  • Dodaj nową pozycję...