Skocz do zawartości

adrian0380

Użytkownik
  • Liczba zawartości

    113
  • Rejestracja

  • Ostatnia wizyta

Reputacja

7 Neutralny

O adrian0380

  • Tytuł
    Bywalec
  1. Ok. Działam z testami tak jak radzisz. Edit. Robiłem test bez ruszania timingów, 3466Mhz, 1,35v, wysypało mi błędy po 50 minutach. Zatrzymałem test. Ustawiłem w BIOS Gear Down Enable i wygląda to obiecująco na tym etapie. Edit2. Memtest zakończony pomyślnie 0 błędów 3466Mhz, 1,35v Coś/czymś jeszcze mogę sprawdzić?
  2. PVLW416G360C6K - nima ich na liście X470Taichi Gear down, command rate ruszać? Wysłane z mojego motorola one vision przy użyciu Tapatalka
  3. Czyli GPU, PSU, CPU można wykluczyć? Pamięci RAM od nowości stawiają opór chociażby z profilem XMP ehh.. Dziś kolejny wieczór poświęciłem na test pamięci. Tym razem spróbowałem zresetować BIOS do ustawień domyślnych a pamięć RAM domyślnie ustawiła się na 2133Mhz - Poprzedni test robiłem na 3200Mhz CL14. Próbowałem dzisiaj na profilu XMP (3600Mhz CL16) i od początku testu wywaliło kilkadziesiąt errorów - darowałem sobie dalsze testowanie. Hmm. Może problem nie jest z RAM a wsparciem MOBO dla nich.
  4. Zrobiłem MemTest i wygląda to tak: Szczegółowy raport wygląda tak: https://drive.google.com/file/d/1MkKUymLydL8LDxxjnWdEVsqdXhS3d149/view?usp=sharing Jakieś sugestie?
  5. Dalej to samo mnie spotyka. Gram w eFootball 2020 i w Crossout, ale freezing i buzzing tylko w eFootball2020 mnie dręczy.
  6. Klawiatura jest na jednym złączu USB (ona RGB nie ma, tylko zieleń)
  7. RAM: Patriot VIPER LED DDR4 2x8GB, 3600MHz, CL16 PSU: SeaSonic Focus Plus Gold 550W GPU: MSI RX 480 8GB Gaming X MONITOR: AOC AG272FCX 144hz FULLHD CPU: R5 2600 Cooler: Dark Rock PRO 4 MOBO: ASROCK X470 TAICHI GŁOŚNIKI: Logitech 5.1 X-530 Witam! Gram swobodnie bez żadnych jęków i nagle gaśnie klawiatura, freezuje komputer a z głośników wydobywa się przerażający dźwięk. Krótkie filmiki przedstawiające problem: Reinstallowałem sterowniki + DDU ale dalej to samo. Celuję, że to GPU szwankuje (niegdyś nękały mnie piszczące cewki) mimo temperatur w normie. Jedyne co mog
  8. Demony w postaci dźwięku powróciły. Jakiś czas był spokój. W trakcie freezingu sprawdzałem z którego wyjścia audio na płycie głównej dobiega ten dźwięk i okazuje się, że tylko z wyjścia zielonego (OUT). Chyba to jednak audio na mobo siada co nie? PS. Mam system okrojony, ale może mieć on taki wpływ?
  9. Integra. Testuje sobie na słuchawkach - usb i raz mi się zdarzyło "zwarcie" sekundowe ale bez tego efektu jak na głośnikach. Generalnie od momentu zainstalowania sterowników w starszej wersji pomogło, ale dalej słychać z głośników czasami "zwarcie" sekundowe. Bardziej to moze być audio na mobasie czy gpu?
  10. Przeinstalowałem sterowniki na nieco starsze i na obecną chwilę jest spokój. Póki co to dzięki za rady Panowie.
  11. Ano nie sprawdzałem tego jeszcze, ale to nie jest tak że uruchamiam grę i od razu coś się dzieje niepokojącego. Rozgrywka jest płynna i nagle ścina dźwięk i obraz (jak na filmiku) i jedyne co mogę zrobić to restart PC, a po wejściu do Windowsa pojawia się komunikat RadeonHostApplication (jakoś tak) przestał działać. Dodam też, że co jakiś czas można usłyszeć z głośników dźwięk jakby "zwarcia" a zdarza się to w momencie gdy domownicy właczają lub wyłączają światło np. w łazience https://www.youtube.com/watch?v=_52UOZHbo34&feature=youtu.be Dzisiaj znów to samo. Choć efekt dźwiękow
  12. Sprawdzałem subwoofer oraz PC i wszystko jest dokładnie wpięte
  13. ahh no pewnie proszę: https://www.youtube.com/watch?v=25nk2YKAacg&feature=youtu.be
  14. Czy warto wciskać te kości 800 Mhz skoro będziesz miał 2x8GB 1600 Mhz. Pamiętaj, że te ''ósemeczki" zwolnią do 800 Mhz.
×
×
  • Dodaj nową pozycję...