Skocz do zawartości

elkomendante

Użytkownik
  • Liczba zawartości

    174
  • Rejestracja

  • Ostatnia wizyta

Reputacja

5 Neutralny

O elkomendante

  • Tytuł
    Dyskutant

Informacje

  • Płeć:
    Mężczyzna
  • Miejscowość:
    Śląsk

Ostatnie wizyty

6883021 wyświetleń profilu
  1. Dzien dobry. posiadam zasilacz jak w temacie, ma juz jakies 10 lat, dwa dni temu po raz pierwszy go rozkrecilem , kondensatory wyglądają jak nowe, było troszke kurzu to go wyczyściłem . Zasilacz ma sprawność 94 procent , obecnie pracuje z Ryzen 7 5800x oraz rtx 3070. Wyymienic na nowy czy zostawić jeszcze?
  2. Jezeli tylko z tej listy to tenda tx/rx9 pro. Jezeli cos innego to za 309 zł mozesz kupić Asus rt-ax55. Jedyny minus tego routera to brak USB i pasma 160Hz.
  3. Ani to ani to. Osobiście polecam Asus rt-ax55 w tej kwocie.
  4. Dokladnie to trzeba zrobic, wylaczyc CB na 30 sekund i wlaczyc ponownie. Wszystko ladnie dziala.
  5. Dzien dobry Od wczoraj mam nowy router firmy d-link , ax1800. probuje go sparowac z routerem CB od UPC, po kilku probach dałem sobie spokój. Dioda połączenia z internetem świeci na pomarańczowo, wifi skonfigurowane prawidlowo ale brak internetu. czy znajdzie się ktoś kto pomoże mi to ogarnąć? Oczywiscie router CB jest w trybie bridge bo pracuje bez problemu z netgear R6800.
  6. W cenie do 800 zł możesz dostać lepszy model https://pclab.pl/art79888-3.html asus rt ax88u i jest wspierany przez oprogramowanie Merlin
  7. Z tym mesh to w sumie dobry pomysł, w związku z tym mam pytanie ponieważ w kwestii sieci bezprzewodowych jestem kompletnie zielony . Obecnie mam usługę UPC 500 Mb, router od UPC mam ustawiony jako bridge o podłączony do niego router netgear r6800 i łącze się z nim ze wszystkimi urządzeniami przez wif. Ale mam jeszcze jeden router wolny w domu tp link Ac1200 , czy mogę go podczepić pod tego netgear tak żeby pracował jako kolejny router wzmacniacz , oczywiście połączyć je oba przez wifi, żadnych kabelków, to by rozwiązało ten temat. Jeżeli jest jakiś poradnik to bardzo poprosze o link
  8. Jeżeli chodzi o karty wifi w komputerach to mam myśle ze bardzo dobre , pierwsza to gigabyte wbax200 a druga to tp link archer t6e, telewizor , konsola i telefony maja odbiornik 5Ghz wiec nie będzie problemu.
  9. Witam wszystkich. chcialbym zwiększyć zasieg sygnału wifi w mieszkaniu 65 m2. obecnie używam router nergear R6800, jest on podłączony do routera z UPC. wszystkie urządzenia jakie posiadam są połączone z routerem przez wifi, nie chce w mieszkaniu żadnego okablowania. Zastanawiam się nad zmiana na router Asus rt ac87u. Pytanie, czy ten Asus będzie dużo lepszy niż netgear czy nie wymieniać ?
  10. A czy takie rozwiązanie jest bezpieczne ? Pompka się nie spali ?
  11. Super, dziękuję za odpowiedź.
  12. Cześć. Mam nadzieje ze dobrze trafiłem . Mam płytę główna gigabyte aorus b450 elite v2, oraz AIO eisbauer lt 360. Moje pytanie jest następujące , płyta nie ma dodatkowego Pinu aby podłączyć pompkę , czy można podłączyć ja do PINu CPU? Z informacji ze strony producenta wynika , ze maksymalne zapotrzebowanie na energię wynosi 4W. Jakies pomysły ?
  13. Już zrobiłem, 3 godziny zmarnowane. UPC zrobiło aktualizacje swojego routera Connect Box, ja go miałem przełaczonego w tryb bridge i połączonego z moim Netgear R6800. Nawet jak podłączałem TP link AC 1200 to on nie widział w ogóle sieci. Co pomogło, podłączyłem się bezpośrednio pod Connect boxa, przełaczyłem w tryb router i ponownie w tryb bridge. Jak TP link zaczął działać to podłączyłem Netgear i też zadziałał bez problemu tak jak wcześniej. Teraz wszystko powróciło do normy. Gdyby ktoś miał podobny problem z UPC to mam nadzieję, że to pomoże. Pozdrawiam.
  14. No własnie sprawdziłem, mam ustawione 1.0 Gbps Full Duplex, podłączyłem kartę z drugiego komputera i dalej to samo. Windows pokazuje w - ustawienia - wyświetl właściwości sprzętu i połączenia - szybkość łącz 100/100 Zauważyłem coś jeszcze, na drugim komputerze w miejscu adres IPv6 jest przypisany numer IP, a u mnie nie ma. Walczę dalej. Reset routera do przywrócenia ustawień fabrycznych.
  15. Tak , jest nadal to samo, a teraz zobaczyłem , że szybkość łącza wynosi 100 / 100 Mbps, chociaż karta to TP-Link gigabit PCI-e . I faktycznie na speed test okla mam 94,66 Mbps chociaż internet z UPC mam 500 Mbps. W drugim pokoju internet działa jak należy. Wszystkie testy po kablu.
×
×
  • Dodaj nową pozycję...