Skocz do zawartości

banan1994554

Użytkownik
  • Liczba zawartości

    369
  • Rejestracja

  • Ostatnia wizyta

Reputacja

19 OK

O banan1994554

  • Tytuł
    Gaduła

Ostatnie wizyty

11756460 wyświetleń profilu
  1. Przepracowane 2000h, twoje propozycje wygladaja niezle, bardziej przemawia do mnie ten wd
  2. Chodzi o m.2 nvme oczywiscie, moj blad nie dopisalem A co powiecie o ADATA XPG SX8200 PRO ? Mam do zgarniecia za 350zl Czy lepiej w tego samsunga isc?
  3. Witam Planuje zakup nowego ssd gdyz brak juz miejsca na dane w obecnym dysku. Aktualnie mam SAMSUNG MZVPW256HEGL-000H1 256,0 GB ktory po kilku latach pracy przejdzie do yogi, a w jego miejsce potrzebuje najlepiej mysle 1tb. Ma to byc glownie pod system+dane wiec szybkosc ma znaczenie, jako dodatkowy na dane/gry mam microna 1300 2tb Co byscie polecieli?
  4. Ogolnie moge zmieniac, wystarczy ze do nich podjade, konfiguruja urzadzenie podlaczam i dziala. Przed chwila rozkrecilem sprzet, okazuje sie ze zainstalowane anteny sa przylutowane od 2. strony do pigtaili czy jak sie to zwie, wiec z 2. strony sa wolne wtyki czy moze da rade podlaczyc mocniejsze anteny? Tylko szukalem juz pod "pigtail meski" i niebardzo umiem to znalesc (przy gniezdzie pisze J9 i J11)
  5. Witam, poszukuje routera do mieszkania ktory ma wejscie na swiatlowod oraz wyjscie antenowe. Moj obecny huawei hg8247h nie daje rady, mieszkanie 60m a jest ustawiony w 1 z rogow(tak kiedys technik zalozyl i tyle, brak wiecej kabla by przenosic) Dokladniej chodzi o to, ze w innym pomieszczeniu sygnal na poziomie 2-3 kresek to juz katorga, nieraz szybkosc to <5mb gdzie normalnie jest 100mb/s Mam tez extender, jednak jesli ustawie go w innym pomieszczeniu za sciana to juz rekord jaki uzyskalem to 15mb... Dlatego juz od jakiegos czasu szukam lepszego routera, jednak bardzo c
  6. Witam Od dluzszego czasu borykam sie z podlaczeniem starego x'a 360 pod tv, otoz chodzi o hdmi. Niewiadomo dlaczego ale po prostu nie dziala tv przez hdmi co jest wrecz irytujace, poniewaz pod monitorem dziala. Testowalem juz z 6 tv, od starszych 32+ hd-rd po nowsze 55+ 4k itd. Jednak najdziwniejsze jest to, ze rok temu bylo ok, teraz dziala tylko na componencie czego niektore nowsze tv juz nie wspieraja lub na monitorze. Kabli tez testowanych byla juz masa. Juz probowalem nawet recznie zmieniac rozdzialke na monitorze potem podlaczyc do tv i nic, resetowanie ty
  7. jarrino dokladnie to siostra zamierza sprobowac sil w fotografii, foto glownie 10x15 aktualnie ale zdarza sie wieksze i tak kilkanascie do kilkudziesieciu na miesiac pewnie bedzie. Druk poza domem wlasnie odpada, chodzi o to glownie ze to start bardziej na powaznie gdzie czesto trzeba kilka prob czy poprawek wiec chce wszystko na miejscu. Chodzi teraz wlasnie o drukarke by wychodzilo ok, a jesli by szlo dobrze i pozniej studio czy cos to wiadomo jakis sprzet z gornej polki. A co powiecie o HP PHOTOSMART PREMIUM C310A ? Czy moze od razu cos porzadniejszego polecicie?
  8. Tak oryginalne od nowosci, drukarka ma kilka dni
  9. Witam, szukalem drukarki i padlo na ecotank l3160 lecz zdjecia nie wychodza na nim zbyt dobrze, kolory nie sa takie jak powinny mimo prob na oryginalnych i tanszych papierach. Czy ktos jus drukowal na tym? Moze robie cos zle? Probowalem juz chyba wszystkich ustawien, kilku programow i nic. Poprzedni canon mg5650 drukowal o niebo lepiej, lecz odmowil posluszenstwa, zas nowsze z tej serii drogie w eksploatacji a czytajac forum wiekszosc stawiala wlasnie na ecotanki. Czy moze jednak nie nadaje sie to do zdjec? Czy ktos sie tu na tym zna dobrze i ew polecil cos ok 1000zl?
  10. Z Y540 na i7 9750h niestety sa wysokie temperatury Ja wlasnie 1h temu zmienilem paste, w koncu jestem zadowolony, w grach max zauwazylem 86* na cpu przy uv -0.164 i zegar 3.9 Pasta jeszcze sie wygrzeje to moze ten 1-2* zbije, ale roznica jest kolosalna, gdzie przed zmiana pasty i uv -0.170 zegar 3.7 w grach na hw info i tak widnialo 99* max Nie jestem jakims profesjonalista i nie uzywam cieklego metalu, dalem zwyczajnie mx-4 Co dziwne, pasta na procesorze wygladala srednio lecz zaaplikowana kiepsko, zas na gpu gdzie bez uv nigdy nie widzialem wiecej niz 67* pasta wysoszona... Co do
  11. Jak wyżej napisał bez danych nie ma co gdybać, w wiesku moze jest synchronizacja wlaczona ale cs widać, ze nie jak jest 200fps, lecz na ten sprzet stanowczo za mało
  12. Witam, mam nietypowy problem, kiedy mam laptop podlaczony pod TV przez hdmi to jakby nie korzysta z dedykowanej karty. Wszystko ustawione pod gtx, przy wyłączeniu zintegrowanej karty tv nie działa... Laptop jeśli jest "otwarty" to jest dobrze, korzysta z karty dedykowanej, lecz po zamknieciu pokrywy automatycznie sie jakby wyłącza Zaś jesli podłącze pod monitor jest normalnie. Spróbuję jeszcze jutro 2. laptop podłączyć i sprawdzę , również kabel hdmi spróbuje zmienic choć wątpie aby to był problem. Laptop to y520 z gtx1050
  13. O gpu niestety nie powiem bo akurat jest swietnie, nie zmienilem pasty ani uv i mam max 70 zauwazylem wiec nie ruszam
  14. Ze tez taki prosty sposób a szukam odpowiedzi głębiej, zaraz stestuje. A zrobiłeś uv na core i cache? Ja pierw miałem tylko na Core to mało dało, od kiedy zmieniłem również cache temp spadły jeszcze dobre 5*. Mi przy uv o 165mV i zegary na 3.9 w tescie jest <80*C lecz w grach przez milisekundy odczyty pokazuja ok90 lecz po samej kulturze pracy slychac ze juz sie tak nie meczy
×
×
  • Dodaj nową pozycję...