Skocz do zawartości

polish95

Użytkownik
  • Liczba zawartości

    570
  • Rejestracja

  • Ostatnia wizyta

Reputacja

58 Bardzo dobry

2 obserwujących

O polish95

  • Tytuł
    Majster
  • Urodziny 04.07.1995

Kontakt

  • GG:
    4092066

Informacje

  • Płeć:
    Mężczyzna
  • Miejscowość:
    Katowice
  • Zainteresowania:
    MMA, Siłownia, Komputery

Osiągnięcia

  • 3DMark 06:
    23 209
  1. Jednak wadliwy był sam kontroler, dostałem nowy, wymieniłem i wszystko działa, żadnych resetów nie ma Także na przyszłość jakby ktoś miał taki problem to wiadomo w czym rzecz.
  2. I tak w bliskiej przyszłości planuję zmiana zasilacza na jakiś modularny i tutaj na celowniku mam XFX XTR 550, dodatkowo proc i grafa też pójdą do zmiany, więc póki co obejdzie się bez regulacji
  3. Logicznie rzecz biorąc przy braku zasilania regulatora nie ma szans żeby komputer się restartował tak? Tak jak mówię ten reset wpada nie zawsze, czasami się uda kilkanaście razy zmienić prędkość a czasami od razu jest reset :|
  4. To zasilanie jest na wejściu SATA tak jak pisałem wyżej i nie mam jako tako możliwości podpięcia go na niezależną linie, bo na molexach mam przejściówkę do GPU. odpinałem też tego reseta i niestety to nie pomogło.
  5. Mimo wszystko to nie powinno restartować komputera
  6. Nie tego kabelka ostatecznie nie odłączałem zrobię to jutro i dam Ci znać, mi na najniższym skoku nie wyłącza wentylatorów.
  7. Odłączyłem ten 3 wentylator, nie pomogło, odłączyłem przedni i udało mi się kilkanaście razy popstrykać tym suwakiem, ale ostatecznie reset, zaszło też takie ciekawe zjawisko, że w pewny momencie jak ruszałem suwakiem obudowa jakby na chwile zgasła, jeden z podzespołów jak słyszałem też, ale reseta nie było, już nie mam pojęcia co tu jest grane
  8. Dobrze jutro się pobawię bo dzisiaj już nie mam po prostu czasu, co do punktu 3 mam tylko na jednym kablu 3 saty, na drugim jest molex, już z pewnym użytkownikiem ustaliłem, że mógłbym właśnie na przejściówce molex>sata spróbować, ale tam z kolei mam podpiętą przejściówkę molex > 8pin do GPU. Więc jako tako nie mam możliwość, żeby podpiąć regulator na niezależnej linii, bo zarówno HDD jak i GPU są wrażliwe na zmianę napięć. Druga sprawa mam też 3 wentylator który różni się maxymalną prędkością obrotową od tych 2 fabrycznych, czy to też może powodować resety?
  9. Dzisiaj mi przyszła buda taka jak w temacie, problem jest taki, że komputer się resetuje przy zmianie prędkości wentylatorów, na jednym kablu mam 3 wejścia sata, dodatkowo na nim jest podpięty dysk no i ta regulacja, ktoś ma może pomysły co może być problemem?
  10. Powiem Ci tak, że jakoś w przeciągu 2-3 tygodni zdarzyło mi się to 4 razy.
  11. Daj znać cumplu jeśli dojdziesz do jakichś konkretów.
  12. U mnie na ten ekran pomaga po prostu restart i potem wszystko śmiga, puszczałem nawet furmarka na ponad 5 minut i zadnego dropu ani artefaktu, więc tak jak mówię wina musi siedzieć po stronie systemu bo nic innego mi nie przychodzi do głowy, szczególnie, że mamy ten sam system i dzieje się to samo.
  13. Kolego mam dokładnie ten sam problem z moją 760tka i widze, że korzystasz z windowsa 10, także według mnie wina stoi po stronie systemu.
  14. To ogólnie nie komputer dla mnie, tylko dla młodszego brata, raczej w najbliższym czasie nie będzie modernizowany, grafa wystarczy zeby wlaczyc nowe tytuly chociazby na srednich detalach? @edit Dobra obczaiłem, że grafa całkiem wydajna, chyba pójdę w stronę tego zestawu, dzięki kolego!
×
×
  • Dodaj nową pozycję...