Skocz do zawartości

pechowiec

Użytkownik
  • Liczba zawartości

    115
  • Rejestracja

  • Ostatnia wizyta

Reputacja

0 Neutralny

O pechowiec

  • Tytuł
    Bywalec
  1. A wracając do sedna tematu, co nowego?
  2. Planowałem sprzedać za ok 2000-2500, sensowna cena czy przesadzona?Ktoś, coś?
  3. Z założenia do wszystkiego. Gry, filmy, praca biurowa, rysowanie w autocadzie. Nie ukrywam, że póki co nie grywam w wymagające tytuły- csgo, apex, civ6. Lubię mieć dość mocny, stabilny i w miarę aktualny zestaw. Chciałbym, żeby miał jakiś potencjał do OC i zapas mocy/stabilności.
  4. Witam, Chciałbym zrobić sobie upgrade oparty na i5-9600k(czy Ryzen?) i jakimś, bliżej niesprecyzowanym GTX2060 (chyba, że w tej cenie są lepsze karty). Proszę o dobranie do tego optymalnej płyty, ramów 32GB, dysku min 500GB, zasilacza oraz chłodzenia CPU. Nie podaje budżetu, bo jest elastyczny, ale nie chcę 'płacić, bo można'. Chciałbym coś dobrego w stosunku jakość-cena. PS. Czy powyższy sprzęt będzie widocznie lepszy od tego ze stopki? Pozdrawiam
  5. Wiadomo może co to za błędy są? Co znaczą?
  6. Tamta edytowana wartość to była trfc. Ramy cały czas są ustawione ręcznie. Po ponad 7h tak wygląda memtest. http://s6.ifotos.pl/mini/ramjpg_qhxrsaw.jpg Jakie parametry w biosie można zmienić żeby sprawdzić czy to nie błąd konfiguracji? Wszystkie czasy wpisałem zgodnie z pamięciami.
  7. Witam, Dokupiłem sobie 16GB Corsair Vengeance LPX i straciłem trochę stabilności.. W memteście wyskakuje mi taki błąd: https://zapodaj.net/b0a91c438dbc1.jpg.html Ramy do odesłania? Edit: Zapomniałem - po dołożeniu kostek komp nie chciał wstać zadanych 3000MHz, dopiero wstał na 2133MHz lub jak zmieniłem wartość (chyba) trdc? na kostach 4GB było 390, a na 8GB 520 chyba i wymusiłem tą niższą. Wtedy wstał na 3000Mhz, ale bez stabilności. Pozdrawiam
  8. Witam, Potrzebuję do moich kostek dobrać dodatkowe 8 GB. Pytanie brzmi czy brać takie same czy jest może coś co się lepiej spisze? Ewentualnie jakbym chciał dorzucić 16GB to brać 2x8 czy 1x16? Ma to jakieś znaczenie przy funkcjonowaniu? https://www.morele.net/porownaj/ids=776617,776918&cat=38 - czy te pamięci poza kolorem czymś się różnią? Intel Core i5-6600K, [email protected] + SilentiumPC Fortis 3 HE1425 v2//SilentiumPC Pax M70 Pure Black V2 ASRock Z170 Extreme 4 Gigabyte GeForce GTX 1060 G1 Gaming 3GB GDDR5 Corsair Vengeance LPX DDR4 8GB(2x4GB), 3000MHz, CL15 Corsair CX450M
  9. Po zmianie na sloty 2 i 3 był spokój przez ponad tydzień, ale znów to samo. Dam znać jak kupię nowe ramy. Dzięki za pomoc. Dzisiaj sprawdziłem jeszcze occt; power supply i przy 1 włączeniu na 5 nastąpiła ta sama zwiecha. Na jednej kostce, która przechodzi ten memtest bezbłędnie. Można jakoś dokładniej sprawdzić czy to czasem nie zasilacz? Po zwieszeniu musiałem wypiąć GPU z mobo, bo komp nie chciał wstać.. czy aby na pewno czepiać się tego ramu? Bo szkoda mi 300zł na zbędne ramy Dziwnie pisze się samemu do siebie Mam wrażenie, wrażenie bo to dopiero ok 24h, że problem rozwiązałem
  10. Nie mam od kogo pożyczyć ddr4, ani gdzie sprawdzić. Jakbym kupował kolejne 8GB, to ten sam model czy pokusić się o coś innego? W ogóle czy ten 'błąd' w memteście pokrywa się z tym wyłączaniem monitora i zwieszaniem? Czy to mogą być dwa niezależne od siebie problemy?
  11. Czyli co..? Mobo na gwarancję? Jest szansa, że jak wepnę dodatkowe 2 kości, to będzie ok? Da się to jeszcze jakoś sprawdzić? Sprawdziłem jeszcze obie kostki w slocie 2 i 3, myślałem, że tak nie będzie duala, ale w biosie i tak pokazuje dualch. Efekt ten sam 00:01:05 zawiecha. Czy to normalne, że procek co chwile zmienia częstotliwość z 800 na 3900? Mnożnik w CPU-Z skacze ciągle 8 - 39. Przy przeglądaniu www.
  12. Sprawa ma się następująco: Odpaliłem sobie memtesta86+ i przy 2 kostkach cały czas go zamraża na 7 teście, po ok 00:01:03-00:01:05. Nie pokazuje błędu, ale wszystko staje. Kostki ustawione w slotach 1/3 i 2/4, timingi profilowe/automatyczne/ręczne. Napięcie standard, 0.025 i 0.05 większe. Zawsze wiesza w tym samym momencie. Kostki osobno działają bez problemu, przechodzą test po 2 razy (tzn nie występuje zamrożenie). Wkładałem je osobo w oba sloty, w których teraz działają ramy (4 kombinacje). Mogą gryźć się kostki między sobą czy raczej to wina mobo?;// Pod dd4 można wpiąć ddr3
  13. ---------------------------- IntelBurnTest v2.54 Created by AgentGOD ---------------------------- Processor: Intel® Core i5-6600K CPU @ 3.50GHz Clock Speed: 3,51 GHz Active Physical Cores: 4 Total System Memory: 8133 MB Stress Level: Maximum (4968 MB) Testing started on 2016-12-14 13:20:21 Time (s) Speed (GFlops) Result [13:22:19] 92.329 112.2664 3.100373e-002 [13:24:15] 92.793 111.7062 3.100373e-002 [13:26:13] 93.216 111.1990 3.100373e-002 Testing ended on 2016-12-14 13:26:13 Test Result: Success. ---------------------------- Więc to też przeszło bez problemu. Gdzieś w necie wyczytałem,
  14. Jak to sprawdzić? Znowu to samo, po 15min gry w LOLa. Gra niezbyt wymagająca. Ekran czarny, wiatraki na full. Jakiś błąd systemu, bo słychać charakterystyczne 'pik', ale nie mam jak tego zobaczyć, bo monitora brak.. Jakie powinno być vcore? Bo w spoczynku skacze mi między 0.8 a prawie 1.15-1.2, nie za duże skoki? Odczyt z hwmonitor. http://s10.ifotos.pl/mini/hwpng_anapwaa.png
  15. Przeleciało kilka pętli, nic się nie wydarzyło. Maks temp 70stp. Tak się zastanawiam - może to być wina oprogramowania gigabyte do karty? Extreme gaming engine?
×
×
  • Dodaj nową pozycję...