Skocz do zawartości

Krecik1218

Użytkownik
  • Liczba zawartości

    52
  • Rejestracja

  • Ostatnia wizyta

Zawartość dodana przez Krecik1218

  1. Cześć, Kilka dni temu gdy włączyłem peceta, na monitorze nie pojawił się obraz, tylko informacja o braku sygnału. Ot tak po prostu pewnego dnia coś postanowiło się pochrzanić. Restartowanie peceta nic nie dało, ale cały czas mam do niego podłączony telewizor przez kabel hdmi (monitor jest na dvi), więc włączyłem tv i okazało się, że tam jest obraz, który od razu też pojawił się na monitorze. Myślałem, że problem jest rozwiązany ale on się powtarza. Jest o tyle dziwny, że nie ma na niego jasnego rozwiązania. Czasem odłączę hdmi, zrestartuje pc i działa. Czasem odłączę dvi, zrestartuje komp
  2. Problem w tym, że ja mam tak od dobrego roku. Przeinstalowywałem nawet system ale to nic nie dało.
  3. Odkąd mam nowy komputer mam irytujący problem. Co jakiś czas podczas przeglądania stron internetowych zawiesza on się. Na ekranie pojawiają się artefakty (najczęściej biało szare paski) i nic nie mogę zrobić. Po czasie zobaczyłem, że dzieje się tak gdy tylko jest włączona przeglądarka Google Chrome. Dziś miałem to samo ale tuż przed tym incydentem włączyłem filmik na youtube. Głośniki mam wbudowane w monitor i słyszałem dźwięk. Jak się okazało wystarczyło ALT+F4 - Chrome się zamknął a obraz wrócił do normy. Wydaje mi się, że wcześniej ta kombinacja nie działała (nie było włączone nic do by daw
  4. Ja chyba jednak skapituluje i będę kombinować z myszką przewodową. Byłem wczoraj w MM i widziałem G500 na wystawie. W dłoni leży idealnie a kabel nie jest taki jak w większości urządzeń, tylko opleciony, więc chyba łatwiej będzie mu omijać przeszkody. Wywiercę 1 otwór i kabel pociągnę znaczenie łatwiej, więc mam nadzieje, że obędzie się bez dyskomfortu.
  5. Niestety mam dość nietypowe biurko i kabel w wielu miejscach mógłby się blokować, zresztą kiedyś to już przerabiałem i ciągłe szarpanie myszki w celu stworzenia luzu na kablu nie było komfortowe. Jak już pisałem maniakiem nie jestem i gdyby nie zepsuty scroll w obecnej myszy to pomimo tej niedokładności na długie dystanse i pomimo problemów z łącznością, nadal bym pewnie z niej korzystał nie przejmując się zbytnio. Więc do 200 zł nie odczuje zbyt znaczącej różnicy? Jakby zwiększyć budżet do 300 z przesyłką to znalazłoby się coś? Zapomniałem też dodać, że gram bez żadnych podkładek itp. Powie
  6. Jestem posiadaczem około 5 letniej myszki z biedronki kupionej za 25 zł. Marka COMAT, bezprzewodowa komunikacja i niczym nie wyróżniający się wygląd, brak dodatkowych przycisków. Z racji zepsutego scrolla i różnych problemów w komunikacji z odbiornikiem, postanowiłem w końcu nabyć nowego gryzonia. Obecnie to moja 2 albo 3 myszka, w tym pierwsza bezprzewodowa. Szukam myszki bezprzewodowej niemałych rozmiarów. Grałem raz na małej laptopowej myszy i po paru minutach miałem dość. Obecna mysz to ok. 12cm długości i 6,5 szerokości - taki rozmiar jest ok a mógłby być nawet większy. Zastosowanie
  7. Dostałem już drugi dysk, jednak mam problem bo jest widoczny w menadżerze urządzeń a nie w systemie - nie mam więc jak na niego skopiować obrazu dysku i go wypakować.
  8. Konkretnie to raz na jakiś czas po zostawieniu komputera i powrocie po kilkunastu minutach monitor nie odbiera sygnału a komputer pracuje. Pomaga jedynie restart, natomiast w dzienniku zdarzeń pojawia się błąd atapi 11 który najczęściej jest winą dysku twardego. Użyłem narzędzia od WD i w teście wyskakuje błąd.
  9. Czyli po wykonaniu obrazu dysku, podłączam nowy dysk, przenoszę na niego obraz i stary dysk nie jest mi już potrzebny?
  10. http://s22.postimg.org/wkv3myg4t/image.jpg http://s22.postimg.org/jfflgum99/image.jpg
  11. Mam dysk (nie ssd) firmy Western Digital który ma uszkodzone sektory. Kontaktowałem się z obsługą klienta i kod błędu który otrzymuje kwalifikuje dysk na oddanie go do gwarancji. Mam go 4 miesiące i nie chciałbym przeinstalowywać systemu i wszystkich aplikacji - za dużo tego. Czy da się przenieść wszystko (system, rejestr, partycje itd.) na nowy, identyczny dysk bez żadnych komplikacji?
  12. Grałem w Sim City 4, Cities XL 2012 (albo 2011) oraz betę nadchodzącego SimCity (5). Nie za dobrze już pamiętam Cities, ale chyba nie było tam kataklizmów, a sama gra jest całkiem wciągająca, lecz tylko na początku. Potem się wkrada ogromna nuda, poza tym przy większym mieście komputer dostaje solidnego kopa, bo gra obsługuje tylko 1 rdzeń procesora. Lepiej poczekać na najnowsze SimCity, beta dała mi dużo frajdy a jeśli byś jeszcze zainteresował się współpracą z innymi burmistrzami w trybie multiplayer to już nie ma lepszego kandydata.
  13. Krecik1218

    FIFA 13 Tnie online

    Oni nigdy niczego nie naprawiają - z roku na rok tylko więcej bugów.
  14. Krecik1218

    FIFA 13 Tnie online

    A klatki masz na bez ograniczeń? Jeśli tak to spróbuj odwrotnie: wyłącz Synchronizację a klatki ustaw z ograniczeniem na 60.
  15. Krecik1218

    FIFA 13 Tnie online

    Wyłącz synchronizację pionową, a klatki zaznacz na "bez ograniczeń" . Poza tym jaki masz stan zapory w grze?
  16. Miesiąc spokoju i problem znowu się pojawił. Teraz objawy były trochę inne. Zacznę od tego, że używam zasilacza awaryjnego UPS jeszcze ze starego komputera, jest to model Fideltronik LUPUS 500LCD . Często jest tak, że podczas użytkowania komputera (nawet teraz) zasilacz tak jakby "strzela", dźwięk bardzo podobny do przełączenia się na zasilanie bateryjne. W takim momencie na programie monitorującym poziom baterii na chwilkę spada ze 100% na 88%. Podczas uruchamiana fify i zminimalizowania jej, odpalenia chroma komputer wyłączył się. W dzienniku zdarzeń widnieje błąd Kernel Power 41 (63). Dodam
  17. Na sprzęcie z sygnatury na ustawieniach ultra w FULL HD z w FXAA (v-sync włączone), mam przez większość czasu 60 klatek i rzadko spadki do 50.
  18. Krecik1218

    FIFA 13 PROBLEM

    Wyłącz Synchronizację pionową a klatki na sekundę zostaw bez ograniczeń - mi pomogło. Natomiast na online może to nie pomóc, ta gra potrafi mieć dziwny kaprys - ostatnio przez ponad 2 tyg miałem lagi w multi, mimo iż w innych grach nie występowały. Od 2-3 dni problemu nie ma. Nie wiem czy to tylko u mnie tak, ale to już 2 albo 3 taka sytuacja.
  19. Kilka razy tak miałem - pomaga zamknięcie wszystkich otwartych okien (w tym tego od origina) i zbędnych programów (menadżer pobierania, fraps itp.) a następnie uruchomienie gry poprzez kliknięcie GRAJ w originie.
  20. AMD opublikowało na swoim blogu "zalecane" ustawienia graficzne dla kart z serii 7xxx na sterownikach 13.2 beta: http://blogs.amd.com/play/2013/01/29/crysis3-best-with-cat-132/
  21. Mam zainstalowane, a nowszej bety która rzekomo poprawia wydajność nie zamierzam instalować, ponoć same problemy z nimi.
  22. U mnie z prockiem wykręconym na 4.2, ustawienia V.High, FXAA i rozdzielczość FULL HD: 45-60 klatek. Kombinowanie ze zmniejszaniem cieni na High czy nawet medium nic nie daje.
  23. Zrobiłem 20 minutowy test i tak to wygląda: Time (s) Speed (GFlops) Result [17:00:55] 130.239 110.4287 3.320008e-002 [17:03:36] 132.439 108.5943 3.320008e-002 [17:06:15] 129.959 110.6669 3.320008e-002 [17:08:56] 132.648 108.4233 3.320008e-002 [17:11:35] 130.728 110.0158 3.320008e-002 [17:14:13] 130.611 110.1144 3.320008e-002 [17:16:53] 131.592 109.2932 3.320008e-002 Rozumiem, że wszystko ok? Dziwi mnie tylko, że temperatury rdzenia 0 i 3 są niższe niż 1 i 2. Podczas testu takie
  24. Podkręciłem 3570K do 4,2 ghz w trybie turbo bez zmiany napięcia. Warto kręcić dalej? Zależy mi wyłącznie na wzroście fpsów w grach, a jeśli te 300 mhz (do 4,5) ma mi dać 2-3 klatki więcej to dam sobie spokój. W OCCT po 15 minutach testu temperatury 55-60 stopni i 0 błędów.
×
×
  • Dodaj nową pozycję...