Skocz do zawartości

asazar

Użytkownik
  • Liczba zawartości

    5
  • Rejestracja

  • Ostatnia wizyta

Reputacja

0 Neutralny

O asazar

  • Tytuł
    Nowicjusz

Ostatnie wizyty

39459 wyświetleń profilu
  1. Witam, grałem w jedną gre, gdzie przypadkowo skorzystałem z VPN ( zapomniałem wyłączyć podczas odpalania tej gry) Dostałem za to bardzo ciekawego bana na te grę na mój komputer. Otóż jeżeli podłączyłbym się do obcej sieci za pomocą tego komputera i następnie zalogował w tej grze konto nr 3, to automatycznie wszystkie komputery korzystające z tej sieci nie mogłyby logować się na konto nr3 w tej grze. Na konto nr 1 i 2 mogłyby, ponieważ mój komputer nie zalogował na nie. Moje pytanie brzmi, co odpowiada za to "infekowanie" innych sieci, to znaczy jak są nakładane te bany, oraz co zrobić, by mój
  2. To znaczy kable od zasilacza wszystkie odpiąłem, po czym je wpiąłem na nowo na wyłączonym komputerze, odłączonym od prądu. Potem dla testu żeby sprawdzić czy to nie jest wina źle podłączonych kabli do front pannelu, uruchomiłem normalnie komputer i z włączonym windowsem odłaczyłem delikatnie ręką kable z front pannelu, po czym wyłączyłem komputer za pomocą windowsa. Niestety komputer dalej ponownie sam się uruchamiał. Zasilacz to chieftec gpa-500s8 Kable wpinam bezpośrednio do płyty. Nie wiem, może to jest kwestia uszkodzonej płyty głównej?
  3. domyślny. do tego jeszcze go restowałem. ok, wrócę do domu i spróbuję pzrepiąc kable we front panelu i dam znać Ludzie włączyłem komputer i z odłączonym front panelem go wyłączyłem, przez windows, dalej sam się włącza, o co może chodzić?xd próbowałem też odłączyć all kable od zasilacza ale nie pomogło Jest też tak że jak wyjmę kabel zasilania i wyłączę zasilacz, to wtedy komputer nie chce odpalić. Ale gdy odpalę komputer, a potem wylacze zasilacz i go włączę to znowu sam odpala.
  4. jeżeli chodzi o front panel, to raczej wszystko dobrze na 99% podłączone, upewniałem się kilka razy. Chyba że coś źle faktycznie podłączyłem, jakie zle podlaczenie mogloby za to odpowiadać? no bo w sumie z drugiej strony innej mozliuwosci nie widze niz podlaczaenie zle kabli
  5. witam, zlozylem samodzielnie komputer, problem jest tego rodzaju, ze gdy sie kliknie "wylacz" to on sie na sekunde wylacza i od razu sam sie włacza. Tak samo jak włączy się zasilacz w nim, to on automatycznie się włacza. Gdy kliknie się "uśpij" to usypia, ale wciskanie klawiszy na klawiaturze nie wybudza go,trzeba wcisnac przycisk wlaczania. Jednak komputer śpi, bo miga mu lampka jak przy uśpieniu. Wie ktoś o co może chodzić? próbowałem resetować BIOS ale nie pomogło
×
×
  • Dodaj nową pozycję...