Skocz do zawartości

Orbit29

Użytkownik
  • Liczba zawartości

    26
  • Rejestracja

  • Ostatnia wizyta

Zawartość dodana przez Orbit29

  1. 60fps ani drgnie, frametime 16,6ms i też ani drgnie. Przy odpalonej jedynie grze i w grze zablokowane na 60fps tez to występuje. Na zagranicznych forach widzę że ludzie też się na takie coś skarżą i dużo osób pisze że oczy się przyzwyczaiły do wyższych fps i to dlatego. Tylko że na ps5 60fps ładnie śmiga. W niektórych grach bardziej to odczuwam, a w innych różnica jest mała. Chyba że są jakieś mikro spadki których MSI Afterburner nie rejestruje.
  2. No w RivaTuner Statistics Server blokuje fps'y i przy 80fps jeszcze jest ok a poniżej to już czuje jakby była połowa klatek niż jest.
  3. Na nowym dysku jest to samo
  4. Ale ta karta nigdy nie byla podłączona do tracera Całkowicie nowy komp tylko dysk przełożony
  5. No pisze. System jest postawiony na nowym dysku. Na starym ze starego pc są gierki zainstalowane. Coda mam na tym nowym co system i ten sam problem, wiec to nie dysk. Gierki z nowego dysku i ze starego mają to samo
  6. Tym samym HDMI. Ps5-Monitor 60fps śmiga normalnie. PC-Monitor 60fps katastrofa. System jest na całkiem nowym, ale stary przełożyłem i są na nim gierki
  7. Nie bardzo, ale ps5 jest podłączone do monitora i tam 60fps jest normalnie płynnie.
  8. Stare: Intel Core i5 7400 3.00GHz 16GB Ram DDR4 2400 Karta GeForce GTX 1050 Ti Płyta główna ASRock B250 Pro4 Zasilacz Tracer BeCool 520W Silent Windows 10 Nowe: i5 11400 16GB Ram 3600 Rtx 3060 Ti Msi b560 torpedo XPG Core reactor 650w Windows 10 Monitor AOC C24G1 Podłączony DisplayPortem
  9. Na nowym PC dalej występuje problem
  10. Jednak wentylatory chodzą 30% na 60 stopniach. +/-65 stopni to optymalna temperatura? Czy jednak ustawić własną krzywą?
  11. Co kilka/kilkadziesiąt minut słyszę dźwięk jakbym podłączał usb i w tym czasie gaśnie podświetlenie płyty głównej. Pobrałem USBdeview i tam widze że to się "podłącza" i powoduje dźwięk Nic po za dźwiękiem i gaśnięciem podświetlenia sie nie dzieje.
  12. 60 stopni a wentylatory dalej stoją
  13. Mam karte MSI 3060 Ti Gaming Z Trio LHR. Czemu karta sama z siebie nie odpaliła wentylatorów tylko musiałem to robić ręcznie za pomocą MSI Afterburner? Jak patrzyłem w biosie to wentylatory normalnie chodziły. Wentylatory chodzą tylko do momentu uruchomienia systemu potem się wyłączają.
  14. Styknie zasilacz pod ten zestaw? https://www.x-kom.pl/lista/g5uxnw43x
  15. Kupuje nowego kompa do gierek. Budżet 6,5k Monitor 1920x1080 144hz Złożyłem taki zestaw https://www.x-kom.pl/lista/mv6ds6vbv Do tego rtx 3060/3060ti i tu pytanie czy sklep https://www.proshop.pl/Karta-graficzna/ASUS-GeForce-RTX-3060-ROG-STRIX-OC-V2-LHR-12GB-GDDR6-RAM-Karta-graficzna/2958574 jest godny zaufania? Nie planuje podkręcać procesora. W przyszłości na pewno chciałbym komputer modernizować, jaką max kartę wsadzę przy tym procku? Jakieś propozycje co zmienić? Czy tak jest git?
  16. No jak chodzi grubo ponad 6lat bez problemowo to chyba tak. Dobra panowie poprosiłem o pomoc ale widze ze nic z tego nie wyjdzie. Narazie zrobiłem format, zaraz zobacze czy problem z głowy. Nic wiecej nie bede dokładał do tego złomu, skończyłem szkole zaraz sie do roboty wybieram to kupie jakis potężny sprzęt Od razu spytam, gdzie najlepiej kompa złożyć? Mam tu w mieście znajomego który się tym zajmuje ale mam pewne wątpliwości bo polecał właśnie ten zasilacz.
  17. Na pewno, jak każdy inny.
  18. Już 6 lat czekam jak nie więcej aż zasilacz z "czarnej listy" spali mi kompa.
  19. U mnie się to zaczęło gdzieś rok temu, może dawniej, ale jakoś nie zwracałem na to uwagi bo rzadko grałem w gierki w których musiałbym walczyć o te 60fps. Jest możliwe że aktualizacja z win7 do win10 to spowodowała?
  20. No ale jedyny problem to to ze przy 60fps czuje jakbym mial z 30. Od 70 fps wszystko jest ok. Nie grzeje sie, nie wyje. Wydaje mi sie ze gdyby to byla wina karty czy zasilacza to odczuł bym to bardziej.
  21. Intel core i5 7400 3.00GHz 16gb ram DDR4 2400 Win 10 64bit Palit GeForce GTX 1050 Ti ASRock B250 Pro4 Zasilacz Tracer BeCool 520W silent
  22. GTX 1050Ti W każdej grze występuje ten problem.
  23. Zaczęło się na starym 60hz, teraz mam 144hz. v-sync włączony w grze nic nie zmienia, w ustawieniach nvidia tez nie.
  24. Cześć. Od jakiegoś czasu mam problem z płynnością w każdej grze, gdy zablokuje fps'y na 60 i jest te stałe 60 to nie da sie grac bo czuje jakby to bylo ponizej 30fps, a jak zablokuje na 70fps lub odblokuje i jest powyżej 70fps to śmiga jak ta lala.
×
×
  • Dodaj nową pozycję...