Skocz do zawartości

tomekstary

Użytkownik
  • Liczba zawartości

    3
  • Rejestracja

  • Ostatnia wizyta

Reputacja

0 Neutralny

O tomekstary

  • Tytuł
    Nowicjusz

Ostatnie wizyty

162064 wyświetleń profilu
  1. tak przy 4.6 ghz napieciu 1.3v wysypuje sie. Nie wiem w czym moze lezec problem. Teraz chodzi mi na 1.230v i 4.4 ghz i taktowaniu ramu 2000mhz i sie nie wykrzacza a przy 4.6 ghz i napieciu 1.3v czarny ekran albo blue screen... i zauważyłem ze to nie wina temperatury bo wykrzacza sie po iluś tam sekundach i nawet nie przekroczy 70 stopni
  2. Cześć, płyte główną mam MSI z97. Na stabilnym 4.4 temperatura wacha sie od 69 do 85 stopni na kazdym rdzeniu. Edit: Dałem mu na 4.7 ghz i zrobiłem tak jak napisałeś. Dałem wszystko na auto prócz "V" na 1.300 Komputer sie zawiesił w programie occt przy 0:05 sekundzie i potem blue screen. Edit 2: Dałem mu 4.6 ghz napiecie 1.3v i 1.9vccin pochodził 5 minut w occt i sie wysypał czarny ekran. Temperatura nie przekroczyła 70 stopni... Ram był ustawiony na auto. 10 minut testu w occt. 4.5ghz taktowanie ramu na 1600 vccin 1.9 1.27 volta https://tinypic.pl/wf904hkicxml Tem
  3. Witam chciałbym sie przywitać, jestem tutaj nowy Mam delikatny problem. Moja specifikacja PC: i5 4690k procesor to wiadomo. ram 16 gb (idą smiało na 2000mhz) zasilacz 530w thermaltake karta graficzna gtx 1080 obudowa zalman z3 troszke przerobiona chłodzienie wodne navis evo 240 Chodzi mi o mój procesor. Chciałbym go podkrecić na wieksze taktowanie powiedzmy 4.5 lub 4.8 oczywiscie jak sie da (czytałem że można) nawet stosowałem sie do poradnika na youtubie. W moim PC uzyskałem stabilne 4.4 ale to jest dla dosyć mało Gdy prubuje go wybić na te 4.5 to komputer sie za
×
×
  • Dodaj nową pozycję...