Skocz do zawartości

Schab123

Użytkownik
  • Liczba zawartości

    7
  • Rejestracja

  • Ostatnia wizyta

Reputacja

0 Neutralny

O Schab123

  • Tytuł
    Nowicjusz

Ostatnie wizyty

126495 wyświetleń profilu
  1. https://photos.app.goo.gl/8uGu4a8jMqnrEZMt8 Mam nadzieję że to nie problem ze dopiero dzisiaj Napięcie nadal spada, pc wydaje dziwny dźwięk Dokładniej coś zaczyna syczeć, przestaje, zaczyna, raz głośniej raz ciszej
  2. Spróbuję zaraz Docisnalem wtyczkę 24 pin, jutro już włączę kompa. Ale nie spodziewam się że zadziała, bo w jednym pokazywało 1,2v w drugim 1,4v więc to nie jest dziwne (ss wyżej dałem)? A i ta zaślepka na porty jest wybulona w moją stronę.
  3. ustawiłem na +0.100v,(1,200v) i nadal spada do 0,400v nie wiem czy to ważne, ale jak gram w mc to w okolicach ramu slychac dziwny metaliczny dzwiek, nie wiem jak go okreslic, wczesniej byl inny w tym samym miejscu. https://media.discordapp.net/attachments/608261913096355840/731915436740051084/unknown.png https://cdn.discordapp.com/attachments/608261913096355840/731915519648858142/unknown.png https://cdn.discordapp.com/attachments/608261913096355840/731916336028057650/unknown.png
  4. jest to giabyte, i moze tylko ustawic +ileś lub -. Ile ustawić aby było 1.200v?
  5. vcore, i chyba jest to wina właśnie tego że klawiatura ścina, ponieważ gdy włącze jakąś gre w tle, juz tak sie nie robi i napięcie nie spada
  6. gigabyte b450m gaming ryzen 5 2600 vero l2 600w
  7. witam, używając komputera, na pulpicie spada napięcie do 0,400v co powoduje zacinanie klawiatury, przez co nie mozna go uzywac. Co móglbym zrobić, aby napięcie nie spadało? i czy to w ogóle jest problem napięć? Z góry dzieki
×
×
  • Dodaj nową pozycję...