Skocz do zawartości

EscPL

Użytkownik
  • Liczba zawartości

    24
  • Rejestracja

  • Ostatnia wizyta

Reputacja

0 Neutralny

O EscPL

  • Tytuł
    Nowicjusz

Ostatnie wizyty

5695161 wyświetleń profilu
  1. Cześć, szukam telefonu w kwocie 700-800zł. Zależy mi na dobrej baterii, szybkim ładowaniu i minimum 4GB ramu. Planuję zainstalować na nim nieoficjalny ROM, np. LineageOS. Od stycznia siedzę na Motoroli Moto G31, ale od czasu aktualizacji na Androida 12 zaczął mulić i bateria mocno osłabła. Z tego co wyczytałem, to nie ma możliwości zainstalowania nieoficjalnego oprogramowania na tym modelu. Polecicie coś sensownego w tym przedziale cenowym? Z góry dziękuję za pomoc
  2. Dzięki za pomoc! Mam już na celowniku pare dobrych sztuk tego modelu.
  3. Witam, poszukuję laptopa do programowania w kwocie do 600 zł. Na laptopie będzie instalowany Linux Mint 1) Kwota przeznaczona na zakup: 600 zł, mogę trochę dołożyć 2) Laptop nowy/używany: używany/poleasingowy 3) Rozmiar matrycy (+ewentualnie wymagana rozdzielczość): 14-16 4) Główne zastosowanie (np. gry - podaj tytuły, inne multimedia, praca biurowa, konkretny program, etc.): głównie programowanie w pythonie, filmy 5) Miejsce użytkowania (np. głównie w domu, głównie w plenerze, etc.): głównie w domu 6) Wymagania specjalne (np. mat
  4. Wielkie dzięki za pomoc, zdecydowałem się na kabel suchy.
  5. Witam. Planuję poprowadzić 60 m kabla do routera z jednego budynku do drugiego. Około 3 metry kabla będą poprowadzone na zewnątrz. Wypatrzyłem coś takiego: https://allegro.pl/oferta/kabel-sieciowy-rj45-utp-lan-ethernet-patchcord-70m-7756332972 Rozumiem że ten kabel jest do użytku wewnętrznego, ale czy takie coś ma prawo dobrze działać? Spadek szybkości połączenia to nie problem, internet będzie przeznaczony do telefonów, okazjonalnie do laptopa.
  6. Szukam komputera do prac biurowych - głównie internet, poczta i libreoffice. Ważne żeby miał minimum 8 GB RAM, dysk mógłby być nawet HDD bo mam na zbyciu SSD. Znajomy posiada Dell Optiplex XE2 i z tego co widziałem to sprawuje się dobrze, coś takiego by mnie usatysfakcjonowało, ale dobrze gdyby wypowiedział się ktoś z większą wiedzą. Z góry dzięki za pomoc
  7. Dzięki za pomoc, kupiłem używane Microlab Solo6C Temat do zamknięcia.
  8. Cześć Szukam głośników w przedziale cenowym 200-300 zł do pokoju 14 m2, wysokość 2.3 m. Chcę je podłączyć do telewizora Hitachi 43HB5T62, będą używane do oglądania filmów. Zależy mi na dobrej przestrzenności dźwięku więc myślałem o 5.1, ale może być również 2.1 jeśli sprawdzi się dobrze w tym przypadku. Macie coś godnego polecenia? Z góry dziękuję za pomoc Załączam "projekt" pokoju.
  9. @cooger No tak, sterowniki Mój nick jest reklamą tylko i wyłącznie mojej osoby, od ~2008 Edit. Gdzie znajdę sterowniki do karty sieciowej "nvidia nforce networking controller"? Płyta główna: Foxconn M61PMV
  10. Witam Serdecznie, mam problem z routerem Cellpipe 7130. Jest to router otrzymywany od Orange, jeśli zdecydujemy się na internet od tejże firmy. Router łączy się kablami z dwoma komputerami. Na jednym z nich wymieniłem dysk na nowy po czym zainstalowałem Windowsa 7. Wszystko ok, z wyjątkiem internetu który nie działa. Diagnostyka Windows mówi o uszkodzonym lub źle włożonym kable, jednak nie tu leży problem. Na "płycie instalacyjnej" routera znajdują się jedynie instrukcje co do konfiguracji, jeśli chodzi o ustawienia karty sieciowej to wszystko jest tak jak piszą. Nie mogę wejść do panelu admi
  11. @chrisplbw Dzięki, wypróbuję wieczorem. @Damian47akaQcu Chciałbym się zalogować, ponieważ jest tam jeden program biurowy który trzeba włączyć i zarchiwizować wszystkie dane w nim zawarte, a nie wiem czy na siódemce będzie można go normalnie otworzyć.
  12. Witam Serdecznie. Ostatnimi czasy wymieniałem parę części w komputerze biurowym osoby z rodziny. Po wymianie procka i RAMu wszystko działało, jednak po wymianie napędu DVD (może to po prostu przypadek) i włączeniu systemu wyświetla się komunikat: "Zanim można będzie wykonać logowanie, ta kopia systemu Windows musi być aktywowana w firmie Microsoft. Czy chcesz teraz aktywować system Windows?" Po wciśnięciu opcji "Nie" powraca do ekranu logowania, po wciśnięciu "Tak" przechodzi do okna "Aktywacja produktu Windows" z tekstem: "Aktywacja systemu Windows jest już ukończona. Kliknij przycisk OK,
  13. Ok, dzięki za wszystko. Temat do zamknięcia.
  14. @wojciechu15 Znam ten sklep, myślałem że o coś innego się rozchodziło Czy nowa wersja po instalacji "podmienia" starą? Mam zainstalować wersję tylko dla nowego procka, czy dla obu?
  15. @chrisplbw W samym BIOSie wyświetla mi się wersja P05. W edytorze rejestru i dxdiagu: )Phoenix - Award WorkstationBIOS v6.00PG W podsumowaniu systemu: Phoenix Technologies, LTD P05, 2009-02-23 Co mam w tej sytuacji zrobić? A z nickiem o co chodzi, za prosty? Używam go od 2008
×
×
  • Dodaj nową pozycję...