Skocz do zawartości

kubox02x

Użytkownik
  • Liczba zawartości

    181
  • Rejestracja

  • Ostatnia wizyta

Reputacja

2 Neutralny

O kubox02x

  • Tytuł
    Dyskutant
  • Urodziny 01.02.1999

Informacje

  • Płeć:
    Mężczyzna
  • Miejscowość:
    Poznań
  1. Tylko teraz pytanie czy płyta główna normlanie to wykryje jako dysk ssd
  2. Rozumiem że jak bym tez kupił to nie będzie spadku transferu poniżej sata 3 6gb/s?
  3. Raczej się przesiąde na inną podstawkę. A tak z innej beczki jak mam płyte główną na 4 pin cpu a w zasilaczu mam całe 8 pin to mogę to jakoś podłączyć. Nie mam zamiaru nowego zasilacza kupować, jak mam prawie nowy
  4. No nic, dzięki wszystkim na 99% płytę ciul strzelił.
  5. Moja karta graficzna działa, mój zasilacz też i dysk m2 również. Więc chyba tylko płyta sobie poszła z procesorem. Dodam jeszcze ze płyta głowna pod innym zasilaczem wyjętym ze sprawnego kompa, dziwnie się zachowywała. A dokładnie działo się tak że wyłączyłem przyciskiem a komp i tak się sam uruchomił, to wyłączyłem go jeszcze raz i wyłączyłem zasilacz z tyłu a on i tak się włączył na dosłownie 2 sekundy. Może ta płyta jakieś zwarcia robi?
  6. A więc tak. Podłączyłem płyte główną z prockiem i ramem do innego zasilacza i innej karty graf. Nadal nic, czarny ekran. Płyta poszła? Bawiłem się również Ramem ale rezultat taki sam..
  7. Jutro jadę podłączyć go pod inny zasilacz i inną karte graficzną. Jak nic nie da no to chyba płyta główna kaput.
  8. Skoro producent nie dał głośniczka to ciekawe czy jest opcja żeby w ogóle jakieś dźwięki dawała ta płyta jak jakiś podłączę.
  9. Ponad 20min.. zdążyłem go całego rozebrać i wszystko sprawdzić. Zasilacz prawie, nawet pół roku nie ma. Nie wiem może ta chińska płyta poszła. Dodam jeszcze że ani myszka ani klawa się nie świeci.. A żeby było jeszcze śmieszniej mogę włączyć jak i wyłączyć komputer przyciskiem Power jak i reset
  10. Witam. Dostałem blue screena o złym bootwaniu dysków komp się uruchomił ponownie i czarny ekran. Nawet nie mogę wejść do biosu nic. Komputer sie odpala, wszystkie wentylatory się kręcą a reakcji na monitorze brak. Co się z nim stało? Rzeczy które robiłem: -wyjąłem baterie bios -wyjąłem dyski i włożyłem, nawet na jednym reakcji brak -wypinałem ramy i osobno je wkładałem i nadal nic -odpiąłem wszystkie kable Nie posiadam głośniczka na płycie więc nawet nie wiem czy wypikuje mi jakiś komunikat. Spec: Atermiter x79g xeon 2640 gtx 660 corsair 550
  11. Siema. Znalazłem w domu dysk seagate pipeline hd.2 500gb i nada się na drugi dysk do gierek typu warzone,lol,cs:go? Porobiłem testy w hd tune i niby wszystko okej z nim. Pytanie czy nie lepiej kupić coś na 7.200rpm :/ Ten ma tylko 5.900rpm i 8mb cache ;(
  12. Dobra to wiele wyjaśnia XD. Dzięki ci bardzo.
  13. Dobra wymienię dzisiaj pastę może pomoże
  14. Cześć mam xeon 2640 w necie pisze ze ma turbo 3,0 ghz no ale u mnie tylko 2,8ghz i nie wiem dlaczego. W biosie wszystko odblokowane mam do turboboosta. Jakieś sugestie jak wyciągnąć z niego 3.0ghz? Były wersje 2640 z turbo max 2,8ghz? I czy 70 stopni w stresie to dobra temperatura? Chłodzenie arctic freezer 7x, obudowa krux trek a płyta główna Atermiter x79g. Życzę miłego wieczorku.
  15. A temp procka w porządku? Chłodzenie to artcic freezer 7x. I tak będę kompa otwierał, to zajmę się tą kartą. Wymienię paste itd. Kurzu nie ma bo nie dawno co go poskładałem ale pasty w karcie nie wymieniłem bo mi się akurat skończyła.
×
×
  • Dodaj nową pozycję...