Skocz do zawartości


Uwaga, ta strona używa Cookies
Stosujemy je, aby ułatwić Tobie korzystanie z naszego serwisu. Pamiętaj, że w każdej chwili możesz zmienić ustawienia dotyczące Cookies w ustawieniach swojej przeglądarki internetowej.
Dowiedz się więcej    
Akceptuję
Zdjęcie

Problem z nieznanym dyskiem.

dysk problem wirus usuń oprogramowanie

  • Zaloguj się, aby dodać odpowiedź
4 odpowiedzi w tym temacie

#1 MatiPl01

MatiPl01
  • Nowicjusz

  • 12 postów

Napisano 20 maj 2018 - 15:44

Witam! Zapraszam do obejrzenia krótkiego materiału, w którym przedstawiam problem. Chodzi o to, że włączyłem dziś eksplorator plików i pojawił mi się nowy dysk, który ma pojemność 96mb. Zastanawia mnie fakt, skąd mógł się wziąć, ponieważ nie dzieliłem żadnego dysku na 2 itp, a pozostałe 4 to są normalne, użytkowana przeze mnie dyski. Proszę o pomoc, bo boję się, że może byc to jakieś oprogramowanie szpiegowskie, ponieważ jak widać na filmie nie mam dostępu do tego dysku.

 

LINK:


  • 0

#2 MESSER

MESSER
  • Nałogowiec

  • 1979 postów

Napisano 20 maj 2018 - 16:08

Podłączany był jakiś nowy nośnik?

Po oznaczeniach z filmiku zgaduję że to jakaś płyta z dysku optycznego ( płyta DVD/DVD ROM?).

Może obraz ISO załadowany?

Jeśli obawia się "świrusów " sprawdził bym zawartość pod Live CD Linux-a ( w BIOS trzeba ustawić kolejność w zależności na czym dystrybucja Linuxa została wypakowana USB/DVD).


  • 0

#3 MatiPl01

MatiPl01
  • Autor tematu
  • Nowicjusz

  • 12 postów

Napisano 20 maj 2018 - 16:12

Podłączany był jakiś nowy nośnik?

Po oznaczeniach z filmiku zgaduję że to jakaś płyta z dysku optycznego ( płyta DVD/DVD ROM?).

Może obraz ISO załadowany?

Jeśli obawia się "świrusów " sprawdził bym zawartość pod Live CD Linux-a ( w BIOS trzeba ustawić kolejność w zależności na czym dystrybucja Linuxa została wypakowana USB/DVD).

Właśnie od kilku miesięcy nie używam w ogóle napędu, więc to jest niemożliwe, a do komputera podłączałem ostatnio jedynie telefon, ale on nie zostawiłby czegoś takiego


OK, 


Ok, miałem przed chwilą aktualizację systemu i zniknął, więc nie wiem, ale już po problemie.


  • 0

#4 roman106

roman106
  • Pasjonat

  • 855 postów

Napisano 20 maj 2018 - 16:15

To nie ikona napędu. Ikony napędu są oznaczane inaczej.

 

Uruchom diskmgmt.msc i daj zrzut.


  • 0

#5 Gatsu

Gatsu
  • Dyskutant

  • 179 postów
  • Miejscowość:Nowogrodziec

Napisano 20 maj 2018 - 16:39

A aktualizowałeś Win10 ostatnio? Jeśli tak to był taki bład że się pojawiała jedna z partycji które windows tworzy przy instalacji. Sprawdz w menadżerze partycji i jeśli jest tak jak mówię to tylko usuń literę dysku (tego 100MB) i zniknie.


  • 0

PC: Intel i5-4670K@4500 1.27V Delidded / Palit GTX 1070 Super JetStream 0,95V@1974 8808 / 2x8GB G.Skill ARES DDR3 2400Mhz 10-13-13-23 1T / ASRock Z87 Extreme4 / Samsung 850 Pro 128GB / Sandisk X300S 512 GB / WD RED 3TB WD30EFRX / Seasonic Platinium SS-660XP2 / AIM SC808 + Beyerdynamic CUSTOM ONE PRO + Modecom MC-HF100 / Acer Nitro VG270UP / Phanteks PH-TC14PE / Phanteks Enthoo Pro / Mionix Avior 7000 + Mionix Sargas XL / Natec Genesis RX85 / Asus AC86U (RMerlin) +  Huawei B525s-23a (Orange LTE) / Mobile: Google Nexus 5 (Overclocked, Undervolted, Oreo 8.1 ;))






Również z jednym lub większą ilością słów kluczowych: dysk, problem, wirus, usuń, oprogramowanie

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych