Skocz do zawartości


Uwaga, ta strona używa Cookies
Stosujemy je, aby ułatwić Tobie korzystanie z naszego serwisu. Pamiętaj, że w każdej chwili możesz zmienić ustawienia dotyczące Cookies w ustawieniach swojej przeglądarki internetowej.
Dowiedz się więcej    
Akceptuję
Zdjęcie

disk read error occurred goodram iridium pro

error błąd windows 10 ssd goodram

  • Zaloguj się, aby dodać odpowiedź
6 odpowiedzi w tym temacie

#1 crossek

crossek
  • Gaduła

  • 447 postów

Napisano 03 październik 2017 - 16:21

Witam, od jakiegoś tygodnia mam problem z pc - przy próbie uruchomienia pc czasem pojawia się błąd " disk read error occurred "

 

pomaga kilkuktotne wyłączenie i włączenie pc (wtedy system wstaje normalnie) - co może być tego przyczyną ? sprawdzałem pamięci memtestem 

 

specyfikacja pc:

 

i5 6500 

Goodram Play DDR4 2400MHz CL15

Asrock h110-m DGS 

goodram iridium pro 240 GB

Chieftec iArena 500w (GPA-500 s8)

 

EDIT:screen z programy smart goodram:

 

https://ibb.co/j8asbG


Użytkownik crossek edytował ten post 03 październik 2017 - 16:25

  • 0

i5 6500

asrock h110m-dgs

GoodRam Play DDR4 2x8 GB 2400MHz CL15

HDD WD10EZEX 1TB

PSU Chieftec IArena Series GPA-500S8


#2 sebki1

sebki1
  • Nałogowiec

  • 1941 postów
  • Miejscowość:Mysłowice
  • 3DMark 06:13100

Napisano 03 październik 2017 - 16:26

Wrzuc screena calej tabelki z atrybutami SMART najlepiej z programu CrystalDiskInfo.Mozesz jeszcze sprawdzic kabel SATA, zasilanie dysku.


  • 0

CPU: INTEL CORE 2 QUAD Q6600 2.4 GHZ +  SILENTIUM SPARTAN 3 LT HE1012: MOBO: GIGABYTE GA-P31-ES3G IP31 S775 BOX RAM: GOODRAM 2GB DDR-2 800 + 2GB DDR-2 800 SSD: SAMSUNG 850 PRO 256 GB HDD: SAMSUNG HD502HI 500 GB 16 MB SATA-2, TOSHIBA HDWD120 2 TB: ASUS BW-16D1HT SATA BOX:

GPU: MSI GTX 750 Ti 2 GB OS: WINDOWS 7 PRO 64 BIT: PSU: XFX CORE 550w: FEVER AC09A-BK/BK ACHILLES PPFC400 LCD: ACER PREDATOR 24" XB240H


#3 crossek

crossek
  • Autor tematu
  • Gaduła

  • 447 postów

Napisano 03 październik 2017 - 18:55

Wrzuc screena calej tabelki z atrybutami SMART najlepiej z programu CrystalDiskInfo.Mozesz jeszcze sprawdzic kabel SATA, zasilanie dysku.

https://ibb.co/cfGOYw


  • 0

i5 6500

asrock h110m-dgs

GoodRam Play DDR4 2x8 GB 2400MHz CL15

HDD WD10EZEX 1TB

PSU Chieftec IArena Series GPA-500S8


#4 sebki1

sebki1
  • Nałogowiec

  • 1941 postów
  • Miejscowość:Mysłowice
  • 3DMark 06:13100

Napisano 03 październik 2017 - 20:11

Niektore informacje sa nieopisane w tym programie (specyficzne dla dostawcy) - sprobuj pobrac jeszcze ten program SSD-Z :

http://www.benchmark...d-download.html

Tam powinno juz byc wszystko dokladnie wyszczegolnione.

Profilaktycznie mozesz jeszcze sprobowac  podmienic kabel SATA.


  • 0

CPU: INTEL CORE 2 QUAD Q6600 2.4 GHZ +  SILENTIUM SPARTAN 3 LT HE1012: MOBO: GIGABYTE GA-P31-ES3G IP31 S775 BOX RAM: GOODRAM 2GB DDR-2 800 + 2GB DDR-2 800 SSD: SAMSUNG 850 PRO 256 GB HDD: SAMSUNG HD502HI 500 GB 16 MB SATA-2, TOSHIBA HDWD120 2 TB: ASUS BW-16D1HT SATA BOX:

GPU: MSI GTX 750 Ti 2 GB OS: WINDOWS 7 PRO 64 BIT: PSU: XFX CORE 550w: FEVER AC09A-BK/BK ACHILLES PPFC400 LCD: ACER PREDATOR 24" XB240H


#5 kokosnh

kokosnh
  • Maniak

  • 11448 postów
  • 3DMark 06:24404

Napisano 03 październik 2017 - 20:37

szczerze, SMART nic nie mówi, możliwe że to kabel, możliwe że system plików jest uszkodzony, możliwe że sam dysk (lub coś oddziałujące na niego, np zasilacz itp). 
Ogólnie google i zacznij od systemu plików, później zobacz jak sprawa z kablem, wtyczkami wygląda, a później to już strzelaj po kolei jak leci. 
System nie był klonowany ? 


  • 0

Spoiler

#6 crossek

crossek
  • Autor tematu
  • Gaduła

  • 447 postów

Napisano 04 październik 2017 - 13:00

Niektore informacje sa nieopisane w tym programie (specyficzne dla dostawcy) - sprobuj pobrac jeszcze ten program SSD-Z :

http://www.benchmark...d-download.html

Tam powinno juz byc wszystko dokladnie wyszczegolnione.

Profilaktycznie mozesz jeszcze sprobowac  podmienic kabel SATA.


  • 0

i5 6500

asrock h110m-dgs

GoodRam Play DDR4 2x8 GB 2400MHz CL15

HDD WD10EZEX 1TB

PSU Chieftec IArena Series GPA-500S8


#7 sebki1

sebki1
  • Nałogowiec

  • 1941 postów
  • Miejscowość:Mysłowice
  • 3DMark 06:13100

Napisano 04 październik 2017 - 18:18

Tak jak pisałem wcześniej spróbuj podmienic kabel Sata, jak to nie pomoże podlacz dysk do innego gniazda Sata na plycie głównej.
  • 0

CPU: INTEL CORE 2 QUAD Q6600 2.4 GHZ +  SILENTIUM SPARTAN 3 LT HE1012: MOBO: GIGABYTE GA-P31-ES3G IP31 S775 BOX RAM: GOODRAM 2GB DDR-2 800 + 2GB DDR-2 800 SSD: SAMSUNG 850 PRO 256 GB HDD: SAMSUNG HD502HI 500 GB 16 MB SATA-2, TOSHIBA HDWD120 2 TB: ASUS BW-16D1HT SATA BOX:

GPU: MSI GTX 750 Ti 2 GB OS: WINDOWS 7 PRO 64 BIT: PSU: XFX CORE 550w: FEVER AC09A-BK/BK ACHILLES PPFC400 LCD: ACER PREDATOR 24" XB240H






Również z jednym lub większą ilością słów kluczowych: error, błąd, windows 10, ssd, goodram

Użytkownicy przeglądający ten temat: 1

0 użytkowników, 1 gości, 0 anonimowych