Skocz do zawartości


Uwaga, ta strona używa Cookies
Stosujemy je, aby ułatwić Tobie korzystanie z naszego serwisu. Pamiętaj, że w każdej chwili możesz zmienić ustawienia dotyczące Cookies w ustawieniach swojej przeglądarki internetowej.
Dowiedz się więcej    
Akceptuję
Zdjęcie

Coś przymula na mocnym PC

komputer pc wirus zamula wolny spowalnia syf

  • Zaloguj się, aby dodać odpowiedź
11 odpowiedzi w tym temacie

#1 Ekoiks

Ekoiks
  • Gaduła

  • 405 postów

Napisano 28 październik 2015 - 22:30

Mój PC to:

- System: Windows 7 64-bit

- Procesor: i7 3770k
- RAM: 2x4GB Corsair Dominator GT 1866 MHz oraz 2x4GB Corsair Dominator 1600 MHz
- Płyta: Asus MAXIMUS IV GENE-Z/GEN3

- Grafika: Club3D Radeon HD7850 2GB

- Dysk WD Blue oraz Black

- Antywirus: ESET Smart Security

 

Komp jak widzicie jest mocny, nie powinien mulić przy podstawowych rzeczach. Włącza się dość długo, ikony na pulpicie troszkę się wczytują, czasem jak wejdę gdzieś w foldery na WD Blue to długo się wczytują, gdy włączam Firefoxa również muszę długo czekać. To samo, gdy wyłączam kompa, czasem długo to trwa zanim zamknie się pulpit.

 

Co zrobić? Jakie testy przeprowadzić? Podesłać Wam raporty z jakiś programów?

 

Z góry wielkie dzięki za pomoc.

 


  • 0

#2 MiK

MiK
  • Mangosjep.

  • 6691 postów
  • Miejscowość:Tarnów

Napisano 28 październik 2015 - 22:43

Taki teścik z tego programu:

 

hd_tune_ST3000DM001.jpg


  • 0

Płyta główna: Msi Z77A-G45 Procesor: i5 3570K @ 4.5GHz Chłodzenie procesora: Zalman Performa Pamięć RAM: G.SKILL RipjawsX 2x4GB 2400MHz Karta graficzna: XFX R9 Nano @ Fury X Zasilacz: Seasonic G-550 Dysk twardy: intel SSD 330 60 GB + SSD GoodRam 120GB + Seagate 1TB Karta muzyczna: Sound Blaster Z Zestaw Audio: Edifier R1600T III Obudowa: Corsair Carbide 330R Monitor: Dell P2214H.

#3 kamyk13

kamyk13
  • Bywalec

  • 136 postów

Napisano 29 październik 2015 - 03:31

Sprawdź na pojedynczej kości RAM jak będzie się zachowywał, odpal też http://adwcleaner.pl...obierz-program/

sprawdź czy nie złapałeś jakiegoś ustrojstwa,  do płyty głównej najlepiej pobierz sterowniki ze strony producenta.

Ciekawe jakie masz ustawienia w BIOS-ie, jeśli chodzi o dyski twarde.


  • 0

#4 Alcedo1

Alcedo1
  • Pasjonat

  • 891 postów
  • Miejscowość:Janów Podlaski

Napisano 29 październik 2015 - 08:08

zacznij od sprawdzenia dysku twardego, przeskanuj kompa Malwarebytes anti-malware, Kiedy ostatnio stawiałeś system

 
  • 0

i7 3770 + macho, gigabyte z68x-ud4-b3, HyperX Red 16 gb ddr3 1866, msi gtx 1070 ti gaming, corsair rm 750x, chieftec aegis, plextor m5 pro 128 gb, crucial m550 512 gb, logitech g502, logitech g810, hyperX cloud

Pluton BF4 HUSAR TEAM POLAND (HTP)


#5 Sebcio

Sebcio
  • Amator

  • 55 postów

Napisano 29 październik 2015 - 15:44

Panowie wszystko wskazuje na dysk trzeba iśc poki co w tym kierunku .


  • 0

#6 Ekoiks

Ekoiks
  • Autor tematu
  • Gaduła

  • 405 postów

Napisano 29 październik 2015 - 16:38

Jak widzicie, komp jest bardzo mocny, powinien działać bez zająknięcia... no jedynie grafikę muszę zmienić i dokupić SSD.

Zrobię test na HD Tune Pro 5.6 na dysku, co mam system i wszystko, co zainstalowane, czyli WD Blue. Black służy tylko jako magazyn do plików.


  • 0

#7 Sebcio

Sebcio
  • Amator

  • 55 postów

Napisano 29 październik 2015 - 17:28

a czemu nie postawiłeś systemu na blacku przecież to wydajniejszy dysk a system stawiamy na takim ?

Problem 99,9% jest z dyskiem bo komputer ci nie przymula tylko długo odczytuje.
oprócz testu HD tune , możesz tez organoleptycznie sprawdzić np jak wchodzisz właśnie na blue jak zachowuje sie dioda dysku czy duzo doczytuje i jakie  dzwięki dochodzą . ogollnie dysk głosno pracuje ?


  • 0

#8 Ekoiks

Ekoiks
  • Autor tematu
  • Gaduła

  • 405 postów

Napisano 30 październik 2015 - 12:57

Black jest głośny. Dziś sprawdzę to wszystko i dam znać.


  • 0

#9 Tankersss

Tankersss
  • Nałogowiec

  • 1919 postów
  • Miejscowość:Poznań/Zielona Góra
  • 3DMark 06:22248

Napisano 05 listopad 2015 - 23:06

W ustawieniach wydajności/zarzadzania energią wyłącz/zwiększ do oporu czas po jakim wyłączają się dyski, to pomoże w czasie jaki jest potrzebny do odpalenia dysku jeżeli nie korzystasz z niego ciągle lecz z przerwami powyżej 20 minut.
  • 0

PC#1: mobo: z77ma-s01 cpu: i5-3470 ram: corsair lpx 4x4GB 1600MHz gpu: gtx 950 strix-oc Gigabyte r9 280x AsusHD5850 MSI 1050ti 4GB psu: seasonic x850 cooler: macho 120 HDD: 1TBWD, 3TB HGST SSD: Micron 1100 256GB  buda: Haf X Nvidia

NAS: HP N36L 12GB/1TB/750Gb/500GB/250GB esxi

Lapek: Dell 7720/16GB/3630qm Lenovo x230/i5-3320m/12GB 1600MHz/m550 128GB L440/i7-4702mq/8GB 1600Mhz/cx200 256GB 


#10 Ekoiks

Ekoiks
  • Autor tematu
  • Gaduła

  • 405 postów

Napisano 08 grudzień 2015 - 12:10

Taki teścik z tego programu:

 

 

 

Dobra, u mnie wygląda to tak:

2p4hxijm0p7t.png

 

Na tym dysku jest system i wszystko. Drugi jest tylko magazynem danych.


  • 0

#11 kokosnh

kokosnh
  • Maniak

  • 10926 postów
  • 3DMark 06:24404

Napisano 08 grudzień 2015 - 14:23

testowanie dysków, pracując w systemie operacyjnym na nich pracującym, jest zawsze niemiarodajne. Więc się nie martw wynikiem, 
Przetestuj drugi dysk, to zobaczysz, że wyniki są o wiele lepsze. ( pamiętaj też, że testów z hd tune 2.55 nie można porównywać z HDtune pro 5.60 itd.) 


Użytkownik kokosnh edytował ten post 08 grudzień 2015 - 14:23

  • 0

Spoiler

#12 Ekoiks

Ekoiks
  • Autor tematu
  • Gaduła

  • 405 postów

Napisano 08 grudzień 2015 - 17:55

Dzięki jednak to mi nie pomogło. Wiadomo w takim razie czy coś jest nie tak z dyskiem? Z jakiegoś powodu komp przymula na początku. Przeinstalowanie systemu nie pomogło.


Użytkownik Ekoiks edytował ten post 08 grudzień 2015 - 17:55

  • 0





Również z jednym lub większą ilością słów kluczowych: komputer, pc, wirus, zamula, wolny, spowalnia, syf

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych