Skocz do zawartości

Sieć zanika po podłączeniu kamer


Recommended Posts

Witam

Mam dziwny problem :)

znajomi informatycy i infolinia asusa nie potrafi pomóc.

Mam router asus rt-ac88u, do niego podłączony switch poe do którego podłączone są kamery poe. Kamery nie są wifi. Gdy kamery są podłączone Sieć wifi 2,4 działa z ogromnymi problemami albo nie można się połączyć, albo zrywa, albo jest mega wolna. Po odłączeniu kamery wszystko wraca do normy. Sieć 5 działa bez problemu. Podmieniałem router na ten sam model, podmieniałem switch na inny model, zmieniałem oprogramowanie na asus merlin i nic nie pomaga. Kamery są daleko od routera, switch jest daleko od routera. Pewnie są to jakieś ustawienia ale nie nie wie o co chodzi. Siedzę nad tym od 2 tygodni i nic nie wymyśliłem.

Z góry dzięki za pomoc

Link to post
Share on other sites

Możesz przetestować jakimś analizerem wifi(apke na telefon) czy przypadkiem jakieś kanały nie są zakłócane jak włączysz kamery, a jak tak przełączyć wifi 2,4 na inny kanał.  Pewnie działające kamery zakłócają częstotliwość, mi na pewno mikrofalówka "wyłącza" wifi w domu:), na szczęście na chwilę

Link to post
Share on other sites

 

Zmień szerokość kanału na 20KHz. Na pewno na kamerach albo na rejestratorze nie ma WiFi? Ja bym jeszcze bitrate na kamerach ograniczył. Może ładują jakis strumien i router nie wyrabia. Rejestrator , jak jest, też możesz podpiąć pod switch Poe a nie router. Jak sieda można zmienić codec z h264 na h265. Można też ustawić nagrywanie motion detection a  nie ciągle.

Edytowane przez bob
Link to post
Share on other sites
  • 1 miesiąc temu...

Tylko sieć 2,4 nie działa? 5Ghz oraz internet po lan działa normalnie?

Co to za kamery (marka model) Rejestrator jest?

 

Generalnie kamery ładują często stream do chmury i to może zarzynać łącze internet (powyżej 10Mbit/s raczej wykluczam)

Jeśli nie działa tylko wi-fi 2,4 - dziwne...

Switch PoE nie jest podłączony do routera mam nadzieję tak by dać napięcie na router (nie powinien dać napięcia do nie kompatybilnych urządzeń ale już takie cuda widziałem) ? W sensie zasila jedynie kamery i jest podłączony prawidłowo?

 

Edytowane przez elvismt
Link to post
Share on other sites

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Odpowiedz w tym wątku...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

  • Ostatnio przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

×
×
  • Dodaj nową pozycję...