Skocz do zawartości

Recommended Posts

Witam ,   

 

 

 

Po 2 dniach walki z tym NAS poddałem się i proszę was o pomoc. Problem polega na tym ze nie mogę się połączyć z NASem .  Wpisując w przeglądarkę 192.168.0.240  łączę się elegancko ale gdy chce przeglądać pliki z poziomu explorera to wyskakuje mi to 

 

https://ibb.co/dDX28pV

 

Wpisuje tutaj log i hasło od NASa i wyskakuje to

 

https://ibb.co/k1gBgcn

 

Wpisywałem log i  pass od konta  windows przynosi to podobny skutek z ta roznica ze wyskakuje extra 1 okienko 

 

https://ibb.co/WpJxPCC

 

 

Dodam ze zakładałem rożne konta  pod windows i na samym NASie i nic nie pomaga ,używam Windows 7 64 bit.  Czy byłby ktoś wstanie mi pomoc :D ?

 

 

Edytowane przez Bohuniasty
Link to post
Share on other sites

https://www.youtube.com/watch?v=vGHNOqCW0pc   masz trochę konfiguracji tego NASA. A możesz podpiąć się tam poprzez ftp ?otwierasz explorera (nie ie tylko explorera) i  będzie taka składnia  : ftp://user:password@ip bo jeśli na tym obrazku masz wylistowane protokoły jakimi można dostać się do nasa to nie ma tam SMBshare ale jest FTP , ewentualnie masz już do tego IP coś podłączone sprawdź w : Panel sterowania\Wszystkie elementy Panelu sterowania\Menedżer poświadczeń   czy już nie masz tam za dużo nakiciane poświadczeń do adresu nasa jak są to je pousuwaj... może to wina windy bo nie da się jednego zasobu  na  2 różnych użytkownikach podpiąć 

Edytowane przez minas_trith
Link to post
Share on other sites

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Odpowiedz w tym wątku...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

Ładowanie
×
×
  • Dodaj nową pozycję...