Skocz do zawartości

Ściny, zawiechy, reset PC:/


Recommended Posts

  • Replies 151
  • Created
  • Ostatniej odpowiedzi

Top Posters In This Topic

Pod oc genie function control sa opcje: by onboard button lub by bios options

Zapuść test na 10 min i oberwuj temperatury jezeli nie będa na rdzeniach przekraczać 75 st. to możesz zostawić. Pełną stabilność potwierdzi użytkowanie w grach.

Wyłączyłem test gdy zobaczyłem jak temp. podchodzą nawet do 82 stopni czyli trzeba coś zmienić.

Link to post
Share on other sites

Turbo po ręcznym ustawianiu mnożnika ustawia sie automatycznie na włączony i nie da sie wyłączyć :/ cooler silencium ten co wcześniej pisałem na forum szału nie robi ale lepszy od boxa. Nic nie odblokowywuje po prostu moj blad zle sprawdzałem szło wpisać od razu recznie

Nie dobrze bo nawet na 44 potrafi wyłączyć po 7 min test

Edytowane przez remi1818
Link to post
Share on other sites

Wychodzi na to, że nie ma innej możliwości jak w ustawieniu na advanced mode. Tu będziesz miał dostęp do wszyskich opcji. http://www.purepc.pl/plyty_glowne/test_msi_z97_gaming_5_godny_nastepca_msi_z87g45_gaming?page=0,2

Bardzo interesujące i się pobawię na pewno ze wszystkim później tylko trochę się boję bawić się z tymi napięciami. Chociaż jak się pobawię to może uda mi się dojść do odpowiedniej stabilności całości.

Link to post
Share on other sites

Pokaż stronę główną UEFI.

 

Identycznie jak na tym filmiku tylko procek inny. I tam w OC jak przestawi się CPU Ratio na 44 to z automatu w cpu specyfikation Turbo Boost znika i dopiero się pojawia jak sie Simple na Advanced zmieni ale jak ma się CPU ration ustawione ręcznie podświetli tam turbo boost ale na szaro i tylko jest włączona opcja i nic nie da się zrobić, A na filmiku tego nie robi ma na Auto to można to wyłączyć u mnie też ale jak mnożnik się ustawi już się nie da i z automatu się ustawia na włączony :/

Link to post
Share on other sites

Czyli jak Intel turbo boost jest na disabled to nie można przestawić CPU Ratio?

Gdy Turbo Boost jest wyłączony można ustawić CPU Ratio ale jak się ustawi automatycznie Turbo boost podświetla się na szalo z opcja enable czyli jest włączone i nie można wtedy tego przestawić. Wiem dziwna sprawa trochę ale tak się dzieje :/

Link to post
Share on other sites

Strona dopiero zaczęła działać dzisiaj grrr.

Teraz tak nie moge podesłać screena bo nie ma mnie w domu teraz ale rano testy zrobiłem bo sam cos grzebałem.

Jeżeli jest na szaro to te skoki sa jak prędzej co półtora min jakos tak.

Ale jak w occt zaznaczę opcje użyj rdzeni logistycznych to tu jest idealnie wszystko bez skoków linie praktycznie bez ruchu minimalnie tylko linia napięcia ale to skok z 1,24 na 1,23/22 czyli praktycznie nic ale procesor usage idealna prosta linia przez 10min testu.

Link to post
Share on other sites

Jezeli temperatury są dobre to mozesz tak zostawić i tak realny test będzie w czasie wymagających gier. Najważniejsza jest stabilnośc systemu i jeżeli chcesz mieć pociechę z tego procesora, to zmien cooler. Wyeliminujesz tym ewentualny throttling.

Co do temperatur to jak test leci z włączonym rdzenie logiczne na mnożniku to max widziałem 80stopni, a w większości czasu koło 75stopni wiadomo skacze mniej i więcej.

Jak na szarym turbo boost i bez zaznaczonego rdzenia logicznego mam około 70stopni w większości oczywiście z mnożnikiem też 44.

Będę w domu to podeślę coś koło północy jak wyglądały testy po 10 min.

Ogólnie jeżeli chodzi o stabilność wiadomo w grach trochę mniejsze beda temperatury ale działa wszystko stabilnie jak narazie i nie widzę żadnych zawiech czy grzania się tak wysoko podczas grania.

Link to post
Share on other sites

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Odpowiedz w tym wątku...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

Ładowanie

  • Ostatnie aktualizacje statusu

    • WojTECH

      Jeżeli macie problem z działaniem interfejsu forum, to należy wybrać na dole strony motyw awaryjny. Będzie on dostępny do czasu rozwiązania problemu z motywami domyślnymi.

      PS. Kanał RSS już działa.
      · 1 odpowiedź
    • jacekgothic

      https://forum.benchmark.pl/topic/298034-reputacja-reakcje-spolszczenie/
       
      · 0 odpowiedzi
    • raiders

      Szybkie pytanie .Chcę kupić żonie tel pod choinkę . Normalny użytkowanie   www,  rozmowy ,fotki także na jakiś wodotryskach  mi nie zależy . Wiadomo ze dla kobiety to wygląd i kolor najważniejszy Cena  800 max 1000zl .
      Obecnie redmi note 9 jest za 799zl...
      · 2 odpowiedzi
    • WojTECH

      Pracujemy nad przywróceniem działania Tapatalk. Zostanie też uruchomiony kanał RSS. Reszta zgłoszonych problemów w działaniu forum jest już niezależnie rozwiązywana. 
      · 9 odpowiedzi
    • VindoV

      Wczoraj o 12 zamówione cloudy II na niemieckim amazonie za 50 euro, planowana dostawa pod drzwi początkowo była na piątek, wieczorem zmienili na czwartek, a przed chwilą gość mi je przyniósł, miła niespodzianka:)
      · 2 odpowiedzi
×
×
  • Dodaj nową pozycję...