Skocz do zawartości

AntonioFacaldo

Użytkownik
  • Liczba zawartości

    82
  • Rejestracja

  • Ostatnia wizyta

Zawartość dodana przez AntonioFacaldo

  1. Czytałem już wiele tematów o tym, ile osób tyle opinii więc wolałbym opisać dokładnie swój problem. Pierw było tak, że po wciśnięciu Powera komputer uruchamiał się z opóźnieniem, ale jak już się uruchomił to chodził. Po kilku takich dniach z rzędu dzisiaj jest już gorzej, komputer po wciśnięciu powera dostaje prądu wszystko się świeci i kręci i nagle po kilku sekundach pada zasilanie i od nowa próbuje samoczynnie znowu kręcić - tak nawet do 20 razy próbówał się odpadać aż w końcu zaskoczył. Najpewniej jak czytałem to wina zasilacza lub płyty głównej, kondensatorów lub zabrudzenia.
  2. możliwe, niestety tego niezbyt ogarniam. póki co sprawę załatwiłem tak, że przekierowałem rozmowy na komórkę, ale liczę, że jeszcze ktoś wpadnie na pomysł jak to rozwiązać bardziej inteligentnie.
  3. a co jeszcze mam podać? Najprawdopodobniej jest tak, że jeśli livebox nie jest podpięty bezpośrednio pod linie telefoniczną to telefon podpięty pod liveboxa zwyczajnie nie działa, ale może ktoś już robił coś takiego i jakoś sobie z tym poradził.
  4. szczerze to wolałbym uniknąć konwersacji z nimi, w większości przypadków do niczego ona nie prowadziła
  5. Witam, ostatnio zrobiłem sobie taki myk, że na piętrze domu mam router edimaxa do którego podpiałem liveboxa a liveboxa ustawiłem sobie na parterze (tak żeby wifi z liveboxa w miarę sięgało wszędzie bo jak wiemy livebox ma z tym problemy). Niestety po zrobieniu takiego myku telefon który niestety mam w usłudze VoIP czyli musi byc podpięty pod liveboxa nie działa. Da się go jakoś ożywić? Gdyż internet na liveboxie czy to przez port ethernet czy wifi śmiga bez problemu, niestety ten cholerny internetowy telefon nie chce zaskoczyć... Lub ewentualnie... skoro to jest TELEFON INTERNETOWY ni
×
×
  • Dodaj nową pozycję...