Skocz do zawartości

Hammond

Użytkownik
  • Liczba zawartości

    131
  • Rejestracja

  • Ostatnia wizyta

Reputacja

7 Neutralny

O Hammond

  • Tytuł
    Bywalec
  1. Visa zmieniła schemat anten NFC w swoich kartach? Dotąd wystarczyło przeciąć na przeciw chipa po przeciwnej stronie pod paskiem by wyłączyć płatności zbliżeniowe, na obecnej karcie nie dało to efektu.
  2. To jaki to jest ten core2duo? Na tym T400 internet, youtube, hbo go spokojnie działa. Nawet sprawniej od laptopa hp brata z 2019 roku.
  3. T400 ma 14 lat i nadal działa dobrze bez większych problemów. Jedynie to ten youtube 1080/60 i wchodzi do niego mało RAM (8GB max). 16GB jest już ok, 8GB jest łatwo zapchać. Innego wyboru i tak nie ma. Chyba, że dell ma coś podobnego w ofercie podobnej cenie, z opcją modemu i nie rozsypie się za 5 lat sam z siebie. U mnie pc i laptop robią głównie pod internet, hbo go, pocztę. Ale jakby redream działał to by były rewelacyjnie. Laptop też służy do ściągania ciężkich plików. Wygrywa nad pc energiooszczędnością. I na wyjazdy, więc to lte musi byc.
  4. Posiadam obecnie Lenovo Thinkpad T400 (core2duo T9600 2x 2.8Ghz 6MB cache, 8GB DDR3, wifi 5Ghz i modem lte cat.4), bateria jednak w nim trzyma krótko (2 godziny, sprawność baterii wg systemu to 99%) i jednak procesor części instrukcji już nie wspiera np nie odpali ETS2, nie odpali redream. Jest trochę za słaby do odtwarzania Youtube 1080/60. Z czasem myślę nad zmianą na T420 lub T430. Chciałbym by nowy model jednak miał matrycę HD+, docelowo 16GB RAM, fajnie jakby miał czytnik SD, no i ogólnie posłużył przynajmniej kilka(naście) lat. By miał możliwość przełożenia obecnego modemu LTE lub wsadze
  5. Nie da się na oba logowac jak są oba właczone. Kupiłem 2 stwiche za 30zł i to rozwiązało problem. 8 urządzeń po kablu i jest ok.
  6. zamówiłem switch 8 portowy 100Mb/s może będzie prościej i będzie działać.
  7. to dhcp na dlink 921 może tak drastycznie psuć prędkość download? Jak zamieniłem kable naodwrót, to pc lewy miał 5-6Mb/s (max upload), a laptop pełną prędkość 60/30Mb/s. To urządzenie podpięte do dlink nawet uzyskuje IP z puli B535 oraz jego dns. Przy obecnej konfiguracji nawet nie da się wejść w panel dlink (192.168.1.1)
  8. Mam modem Huawei B535 z oryginalnym softem (alternatyw niestety nie ma) oraz starszy router LTE Dlink 921 Jest jakiś sposób by je połączyć kablowo by tworzyły jedną sieć wspólną? Bym mógł z każdego urządzenia miał dostęp do każdego urządzenia z pełną prędkością oraz możliwość logowania się po oddzielnych IP na każdy z tych routerów. Oraz by każde urządzenie miało dostęp z pełną prędkością. Chodzi o to by B535 udostępniał internet i sieć LAN routerowi Dlink921 w drugim pokoju i ten kablowo udostępniał internet i lan dwóm urządzeniom kablowo w tym
  9. Udało się zgrać dane tworząc backup w app2sd i z niego wypakować odpowiednie pliki ręcznie na nowy tel.
  10. Jak można przenieść aplikacje z telefonu Redmi Note 8T (Android 10), na Redmi Note 4 (Android 11). Chodzi głównie o dane użytkownika aplikacji, a nie samą instalkę aplikacji. App2sd, titanium nie bardzo się sprawdzają. Może wiadomo w którym katalogu system trzyma takie dane i można je normalnie zgrać? Oba tel mają oczywiście roota.
  11. Jak na Neostradę to bardzo dobrze ci działa, w Neostradzie jak jest 10Mb/s to już sukces. Mam od 4 lat, nielimitowane lte domowe tmobile w opcji do 60Mb/s pobierania, do 10Mb/s wysyłania. Jest w miarę ok, wcześniej miałem Netię/Neostradę i nigdy więcej tego zawrotnego 10/1Mb/s za stówę miesięcznie;p
  12. On ci się nagrzeje w 10 sekund? To coś z płytą główną, poszukam jakiegoś serwisu, który zajmuje się naprawą, a wymianą całej płyty głównej.
  13. To chyba jednak nie to, podmieniłem zasilacz i musiałem swoje odczekać. Przywróciłem bios do domyslnych, może tam coś namieszane
  14. To nie bateria, zresztą jest sprawna. Jest wada w tym zasilaczu chieftec, coś się musi tam w nim pomału psuć. Na dniach wymienią go na wyżej wspomniany FSP350-60HLN
  15. Forton FSP350-60HLN Dzś go podłaczyłem, komputer się uruchomił bez problemu. Podłączyłem spowrotem chiefteca i ten sam problem. Więc zasilacz się sypie po 11 latach używania.
×
×
  • Dodaj nową pozycję...