Skocz do zawartości

Faftaq

Użytkownik
  • Liczba zawartości

    36
  • Rejestracja

  • Ostatnia wizyta

Posty dodane przez Faftaq

  1. Ustawiłem w biosie, działa b.dobrze.

     

    Control Center odpuściłem, bo nie ma potrzeby już tam kombinować.

     

    Ustawiłem 40 stopni - 50% i jest i cicho, i temperatury są ok.

    Wentyle w obudowie na 50%.

     

    Jedyne co, to będę musiał zmienić wentylator na coolerze, na procku, ale to w niedalekiej przyszłości, bo ten boxowy od silentium wypada średnio  ;)

     

    Dzięki za pomoc.

  2. Witam, mam problem z ustawieniem wentylatorów.

     

    O ile zwykłe wentyle podpięte do gniazd 4 pinowych działają na ok. 65% i jest spokój(ale i tak z powodzeniem mogly by działać wolniej, bo temp na procku w spoczynku to ok. 26 stopni), tak wentyl podpięty do 3-pinowego, oraz wentyl na procku (podobno PWM - chłodzenie to silentiumpc fortis) działają na max, czyli 100% przez co są głośne.

     

    Po złożeniu komputera zainstalowałem ControlCenter i tam poustawiałem wentylatory, niestety ustawienia się nie zapisują i przy każdym włączeniu komputera musze odpalać CC i je ładować od nowa.

     

    WIe ktoś może, dlaczego tak się dzieje? Bo to jest uciążliwe, by ciągle to przełączać, zamiast ustawić raz, a dobrze i mieć spokój.

    Myślałem o ustawieniu ich w uefi, żeby chociaż wentyl na procku działał automatycznie, ale za cholerę nie mogę tego znaleźć tam.

     

    Specyfikacja:

     

    MSI Z77a g45

    i7-3770k

    silentiumpc fortis

    buda Fractal Design Core 3000

    xfx 550w

    geforce gtx650ti

    16gb ballistix 1600mhz

     

    Z góry dzięki za pomoc.

  3. Rozumiem, sprawdzę i zdam relację wieczorem.


    Sprawdziłem.

     

    Zablokowałem wentylator, odpaliłem komputer - cisza, poczekałem chwile ...nic. Po zwolnieniu blokady po chwili pracy wentylatora zaczęło się "klekotanie". Wychodzi na to, że to wina wentyla...tylko teraz co?

     

    Myślicie, że nie ma potrzeby póki co go oddawać na gwarancję?

    Co prawda trochę mnie to wkurza, a nie mam jak załatwić sobie zapasowego zasilacza niestety.

  4. Nie sprawdzałem przy zatrzymanym wentylu, bo "klekocze" dopiero po pewnej chwili od włączenia komputera i przestaje, jak komputer wyłączam. Nie wiem, czy moze dłuższą chwilę pochodzić bez wentylatora...

     

    POza tym, jest jakaś różnica, czy to wentylator, czy nie? Bo chyba na gwarancję i tak leci?

  5. Od wczoraj coś "klekocze" w komputerze. Sądziłem, że to któryś z wiatraków obudowy, jednak po otworzeniu obudowy, okazało się, że zasilacz (prawdopodobnie wiatrak).

     

    Mam go od dwóch tygodni i już się zepsuł?

     

    Zasilacz to XFX 550W.

     

    I teraz się zastanawiam, czy słać go na gwarancję? Szczerze mówiąc, średnio mi się uśmiecha uniruchomienie komputera na miesiąc, ale z drugiej strony, wkurza mnie to klekotanie, a nie wiadomo, czy dalej się coś nie spieprzy.

     

    Pomysły? MOże to coś innego w zasilaczu?

  6. Witam,

     

    Mam taki problem, gdyż na mojej płycie głównej jedynie 2 gniazda na wentylatory posiadają możliwość manualnej regulacji, 2 następne - już nie. CO za tym idzie wentylator na górze obudowy (140mm) jest nieco słyszalny, gdyż działa na max, bez możliwości regulacji w biosie, czy CC.

     

    Mobo to MSI z77 g45, a buda to Fractal Design Core 3000 z wentylami z zestawu.

     

    Czy jest możliwość, by np. jakąś rozdziałką podłączyć 2 wentyle na raz do jednego gniazda, by oba był manualnie ustawiane? Jeśli tak, to gdzie mógłbym nabyć taką przepinkę?

     

    Wentyle są 3 pinowe.

     

    Z góry dzięki.

  7. Witam, 

     

    Od kilku dni (cała stacja z monitorem ma nieco ponad tydzień) zauważyłem, iż co jakiś czas, np. wyłączając stronę internetową, by zerknąc na pulpit część obrazu strony "zostaje" i trzeba odświeżyć ekran, by zniknęło. Lub np. dzisiaj przeglądając nieco z for internetowym obraz się "rozmył", jakby otworzyć tę samą zakładkę kilka razy, już po wyłączeniu stronki.

     

    Moje pytanie - gdzie może leżeć problem? Nie jes to jakis specjalnie duzy problem, ale uciazliwy i nieco mnie martwi.

     

    Monitor to LG 23ea63

    Karta graficzna Gigabyte GTX650 OC 2GB

    MOBO MSI z77a g45

  8.  

     

    czy ta plyta MSI z77A-G45 ma mozliwosc sterowania wentylatorami automatycznie min. 3 do 5,7 - bo wiem ze max mozna podpiac tylko 5? wentyli

     

    CPUfan, oraz sysfan1 i sysfan2 można sobie w oprogramowaniu ControlCenter, bądź na poziomie biosu poustawiać bez problemu.

     

    Natomiast gniazda sysfan3 i sysfan4 są nie do ustawienia manualnie.

     

    Chociaż wydaje mi sie, ze mozna temu zaradzic kupujac rozgałęźnik - jednak skoro planujesz zakup controlera, to chyba bez specjalnego znaczenia... ;) 

     

     

    Co do bud Fractala - to dużym plusem są wentyle dodawane do zestawu, wydajne i ciche  ;) 

  9. Odpaliłem OCCT i temperatury na 3,5GHz pokazało ok. 51-54 stopnie. Praca wentylatorów j/w.(tyle, że test puściłem na 3-4 minuty i nie wiem, czy nie za krótko)

     

    Czy takie temperaturki są ok, czy to zbyt dużo?

     

    Napięcie bodajże 1.12V przy 3.5GHz.

     

     

    Zastanawia mnie też kwestia - dlaczego nie odpaliło się turbo na 3.9GHz?

     

    Pozdrawiam.

  10. Aktualnie CPUfan jest ustawiony stale na max, czyli 1500 obrotów, jednak jest możliwość ustawienia ile procent działania w stosunku do danej temperatury. 

     

    Podobnie sprawa się ma z wiatraczkami sysfan1 i sysfan2. One są ustawione na daną temperaturę i aktualnie dzialają na ok. 800 obrotów, czyli ok. 65%.

     

    Zastanawiam się jedynie, czy warto obniżać wartość tego wentylatora na procku, skoro teraz temp. procka to ok. 26-27 stopni, moze warto go tak zostawic? Czy obnizenie obrotow do powiedzmy 60% znaczaco wplynie na temperatury na nim?

     

    Będzie niebawem kręcony. (proc to i7-3770k) chłodzenie - SPC Fortis

  11. Nie wiedzieć dlaczego, po podłączeniu wentylatorów do regulatora od obudowy Fractal Design Core 3000 - przy włączeniu komputera bez reakcji, natomiast podłączone do MOBO działają.

     

    Nie wiem, czy winny jest przewód, czy sam regulator.

     

    Są to wentylatory 3-pinowe i tu moje pytanie - czy da się je tak podłączyć, by były regulowane automatycznie przez mobo?

    Czy podłączone będą jednak pracowały na maksymalnej prędkości i ten regulator manualny to konieczność dla ciszy i spokoju?

     

    Zadzwonie do sklepu, jednak nie bardzo widzi mi się reklamacja, by czekac miesiac na obudowę, bo jest mi komputer potrzebny do pracy.

     

    Za odpowiedzi i sugestie z góry dzięki.

  12. Pasta to Zalman STG2 - nie przewodzi prądu.

    Wyciekło nie na płytę główną, a na "stopkę" procesora, czyli na to zagięcie, więc po postach stwierdzam, że jest ok.

     

    Sprawdzę później temperatury i się odezwę w razie czego, dzięki.

  13. Cześć, dzisiaj montując Fortisa na procku (pastę rozłożyłem na krzyż), jak docisnąłem cooler, to z dołu nieco pasty wyciekło. Czy to problem, czy może zostać bez niczego? Swoją drogą, na ile mocno dokręcić cooler?  :D

     

    (Wiec, że to laickie, ale montuje 1 raz kompa od podstaw sam).

    Sory za kłopot.

×
×
  • Dodaj nową pozycję...