Skocz do zawartości

Detrioux

Użytkownik
  • Liczba zawartości

    353
  • Rejestracja

  • Ostatnia wizyta

Reputacja

12 OK

O Detrioux

  • Tytuł
    Gaduła
  • Urodziny 28.10.1921

Informacje

  • Płeć:
    Mężczyzna
  1. Cześć. Piszę do was w sprawie aplikacji, którą możecie polecić a która posiada ważne dla mnie funkcję. Posiadam PCta z dwoma pompami, oraz 7 wentylatorami. Wszystkie podłączone do płyty głównej. Potrzebuje programu, która będzie sterować z poziomu Windowsa po uruchomieniu wentylatorami zależne od temperatury GPU. Posiadam program producenta ASRock'a który potrafi ustawić castomowe krzywe tylko pod temperatury CPU i MB. CPU bardzo różnie się zachowuje po włączeniu kompa lub podczas grania. Chcę ustawić na stałe wentylatory, lecz pod różną zmienną szybkość pomp. Mianowicie u mnie system po
  2. Witam. Szybkie pytanko. Mój zapowietrzony układ odpowietrza się bardzo szybko a mnie skończyła się woda którą kupiłem w sklepie EKWB specjalny coolant. WIem że posiada on różne antykorozyjne i antybakteryjne dodatki. Została mi tylko woda destylowana do płukania układów i od czasu do czasu dolewam ją do układu. Chciałbym teraz uzupełniać mojego reza tak, by jak najdłużej pozostał on w świetnej kondycji. Pytanie do was. CO mam kupić, jaki dodatek do wody destylowanej by jak najdłużej utrzymał sprzęt w świetnej kondycji. Wiem że sama woda nie wystarcza i potrzebuje konkretów. Jakiś
  3. Tak było przez chwilę tak, że grafiki jako tako przedmuchałem przeczyściłem podłączyłem a tu cyk 65 stopni jakby gdzieś się dławił. To było dziwne. Reza mam w pół otwartego cały czas by wylatywał nadmiar powietrza. U mnie to zależy jak tytuł ale pompa to 100% na razie musi napierniczać. Wentylatory mam na ~~40% pod obciążeniem ustawione i to jest wystarczające. Mam nadzieję że to nie wpływa na temperatury (takie nie wyczyszczenie tylko przepłukanie)
  4. Porządnie przepłukałem nową chłodnicę zwykłą wodą wlewając trochę do środka i machając. Naprawdę sporo było tego w zlewie. Nic się nie stało a chłodnicę nową przesuszyłem. Dlaczego miałbym nie robić tego zwykłą wodą, słyszałem że ktoś kranówę wlał do całego układu LC Ile wg. was taka konfiguracja powinna trzymać temperatury na maxie uzyciu GPU ? Bo jak włączę pompę na 20% temperatury rosną na dwóch GPU z 36 stopni do 39 stopni po włączeniu pompy na 27% to ok. 1000RPM wg mojego programu ASRock tuning i trzyma temperatury (W Idle). Dodam, że wcześniej przed rozebraniem i takim powierzchown
  5. Nowy blok prosto z pudełka byłby przytkany ? Na razie testuje. Pompa włączona na 100%, dokupię wentylator na przodzie by wyciągal ciepło z backplatów. Różnica temperatur między jedną i drugą karta teraz waha się ~2 stopnie max. Czyli jakby układ działał prawidłowo. Proca mam w Idle ok. 47 stopni podkręcony z 3,7 do 4,7. Powietrze z grafik powoli wyciąga pompa. Często trzęsę całą budą i cały czas wylatują bąble. Przy obciązeniu 100% jednej grafiki bez SLI (taka gra) po 2 godzinnym graniu przy 100% pompie grafika nie zachodziła do 54 stopni. Czy to dobrze ? nie wiem. wg. mnie nie jest źle.
  6. EK-CryoFuel Clear z małą domieszka destylki. Musiałem trochę dolać czystej destylki bo miałem po sprawdzeniu grafik tyle powietrza ze 3/4 reza mi wypróżniło
  7. Powiem tak. Jest lepiej. Prawdopodobnie to bąble blokują te małe otworki na pierwszej grafice i nie mogą przejsć płynnie przez mostek. Próbuje odpowietrzyć porządnie system ale jest to trudne. Pytanko mam czy jak pomieszam Destylkę z tą wodą od EKWB to coś się stanie czy mogę lać do woli ? Druga sprawa to i tak muszę mieć pompę włączoną na 100% by w gry grać jakoś ~~54 stopnie. Nie wiem o co chodzi. Zamieniłem wloty. Grafiki są czyste tylko trochę zaparowane. Przetarłem je patyczkami do "uszu" w środku i przedmuchałem blok. Nic ciekawego tam nie znalazłem ponieważ bloki są
  8. Bloki mają z max 2 miesiące ale ok. Spróbuje. Co do wlotów i wylotów na początku miałem dobrze i były podobne temperatury ale ok. i tak czeka mnie ponownie wypompowanie połowy wody z układu. Ehh
  9. Myślisz że to może być wina tego że jest zapowietrzony ? bo mimo że przerzuciłem rurki z prawej do lewej to się w innym kanale mostka pojawił i na jedno wyszło . Tylko tak się zastanawiam jak te powietrze ucieka skoro mam reza zamkniętego.
  10. W ogóle nie zdejmowałem grafik Tylko spuściłem wodę i działałem na tym co mam już zamontowane. Chłodnice jedne wymieniłem. Grafiki wcześniej ze sobą super współpracowały. Obie przy obciązeniu 100% miały podobne ~~2 stopnie różnicy temperatur. Teraz jest inaczej. Tak to wygląda: Sory za brzydkie zdjęcie. Na żywo o wiele lepiej to wygląda. Block CPU, mostek i trochę w samych grafikach występują bąble powietrza których nie da się usunąć. Ruszałem budą ale to ani rusz. Jak ustawie max pompę bąbel w mostku się porusza i zwiększa. Jak ustawie mniej niż 55% pompy, bąbel leci do góry i si
  11. Witam. Chciałbym was zapytać o co chodzi z moim WC. Dokupiłem Nową chłodnicę 45mm 420. Dokupiłem blok CPU. Zrobiłem fantastycznie wyglądający loop z plexi. I mam problem.... Szukałem, sprawdziłem próbowałem. Wszystko jest idealnie zrobione. 0 Leaków, temperatura jednej grafiki jest świetna a tu klops i jedna main grafika pokazała mi gest Lichockiej. Temperatury spadają dramatycznie jak dam pompę na 100/90%. Wyje niesamowicie ale jakie temperatury. Moc wentylatorów nie robią na grafikę wrażenia tylko pompa. Zauważyłem też że mam sporo bąbli powietrza szczególnie w mostku pararelll w jed
  12. No zabawka spoko, ale kurde nie mam już na dodatkowe rzeczy ani miejsca, ani wejść USB, nic. Moje MOBO jest prawie w pełni wykorzystane. Wykorzystam 45/60 muszę tylko popatrzeć czy się zmieści i myślę że loop z CPU poprawi wydajnosć. Wyłączyłem na razie boosta w postaci podkręcenia zyzkałem jakeś 3/4 stopnie. Na razie daruje sobie w tym miesiącu jakiekolwiek zakupy i zabawy w krakena poczekam na coolanta który leci z Słowenii i zobaczymy...
  13. Albo wymienić Krakena i dać 45/60 mm 360tkę na górę. Ta buda jest skonstruowana pod WC ale nie pod 480 a grubasek 360 powinien się zmieścić. Zastanawia mnie kolejność Pompa->CPU->RAD THICC-> GPU-> RAD 30-stka-> REZ z pompą. Gruba chłodnica wyciągała by ciepło z NIE-schłodzonej do końca wody i powinno być spoko, a CPU nie grzeje się tak jak GPU i jak nie robimy coś profesjonalnie patrz render to w ŻYCIU nie wymaksuje CPU przy graniu. Zgadzam się, to chyba jedna z droższych obudów na rynku ale nie skreślajmy ją co do air-flow bo to zależy od naszego buildu. To jest piękna o
  14. Mogę jakoś tak głupio zrobić i zmierzyć temperaturę w rezie ? Wrzucę tam jakiś termometr na chwilę (wiem, będę uważał na pompę na dole) Rozważałem kupić grubszy radiator ale ze względu na obawę, że wentylatory nie zmieszczą się wraz z radiatorem kupiłem taki... Kupię może lepszy coolant od EKWB bo i tak mam na razie czystą destylkę którą i tak muszę wylać bo pewno jest tam jeszcze po-produkcyjny syfek. Ogólnie i tak jest dobrze, bo wcześniej temperatury GPU wahały się do 85 stopni, teraz jest ok. 58~ więc i tak jest ogromny progres. Po drugie, te grafiki zawsze miały problem z tempera
  15. Tak to u mnie wygląda. Grafiki wlot wylot robiłem tak, jak w instrukcji dot. mostka który wg. EKWB jest prawidłowo zrobiony, lecz ja nie wiem. Skoro wymiana wody nie pomoże oraz wg. Ciebie Patryk jak miałeś oddzielnie dwa loopy zrobione to wymiana krakena nie ma sensu na ten moment. Nie mam żadnych leaków od samego początku, płyn płynie prawidłowo tylko nie mogę znaleźć tej dźwigni zmieniający bieg pompy (ustawiam RMPy z programu) A tu część instrukcji mostka. O którego śledzia mowa ? EKWB mówi o kolejności w instrukcji także. Cały czas szukam problemu. Ustawiłem Pom
×
×
  • Dodaj nową pozycję...