Skocz do zawartości

isillo

Użytkownik
  • Liczba zawartości

    144
  • Rejestracja

  • Ostatnia wizyta

Zawartość dodana przez isillo

  1. Dziekuje za odpoweidzi. Zatem zawezam swoje poszukiwania - sluchawki zamkniete, wygodne, z mikrofonem i dlugim kablem. Dajace rade na integrze. Mamy te superluxy hmc631, co nastepne? ISILDUR
  2. Nie che zmieniac/kupowac nowego zrodla. Maja grac na tej integrze+lapku. Czy pod tym wzgledem te Superlux HMC631 dadza rade? W komentarzach pod zlinkowanym artykulem wielu uzytkownikow narzekalo na to, ze sluchawki owe sa juz rysowane w fabryce i z pudelka od razu wygladaja na uzywane, troche nedza. Dlaczego wszyscy tutaj obecni polecaja sluchawki tylko zamkniete? Czytajac poradniki z tego forum czy innych audiofilskich portali wszedzie poleca sie otwarte/polotwarte do dlugotrwalego uzytkowania.
  3. Te Siberia V2 Heat Orange nie odpowiadaja mi - sa zamkniete, ze skora i maja niepotrzebny mi wodotrysk - ten swiecacy pomaranczowy. Chyba jedynie dlugi kabel i chowany mikrofon zawiera sie w moich wymaganiach. Jednakze wezme je do porownania z innymi ewentualnosciami (jesli sie tu pojawia). Poczytalem poprzednego wieczoru wiecej na ten temat i chyba tak jak myslalem - nie warto pchac sie w bezprzewodowe bo wybor maly. warnisty4321 zaproponuj prosze przykladowy zestaw na Twoj proponowany uklad sluchawki+kamerka z mikrofonem. Czy mozliwe jest, by ten mikrofon ladnie zbieral glos, jesli owa kamer
  4. SLUCHAWKI nausze, pol-otwarte lub otwarte, z mikrofonem. Budzet: < 500zl Przeznaczenie: gry, skype, filmy Zrodlo: glownie integra z MSI Z77A-GD55, dodatkowo laptop Sony VAIO VPCF11S1E. Oczekiwania: mikrofon (z mozliwoscia regulacji ustawienia, ewentualnie rowniez odczepiany choc to niekonieczne), lekkie, wygodne, wytrzymale, najlepiej bezprzewodowe Inne: Nie jestem audiofilem. Obecnie mam sluchawki jakies proste skypowe Logitech, ktore sa beznadziejne i juz zaczely przerywac. Sa bardzo ciche z moja plyta glowna MSI wymieniona wyzej. Poszukuje sluchawek, wygodnych (5-8h grania lub skypo
  5. Witam Uaktualnilem Windows 8 do 8.1. Od tego czasu gdy robie rozszerzenie ekranu (badz klonowanie) na TV powstaje dziwny problem. Pulpit na tym TV wyglada normalnie, za to wszelkie video odpalane z netu (np filmik z youtube, tvnplayer) sa jak powiekszone i przez to uciete. Jak dam full screena to mam obciety prawy dolny brzeg i prawa krawedz tez. Bez full screena okno z video i tak jest tak wielkie, ze musze suwakiem przegladarki strony przesuwac sporo w bok zeby dojechac do krawedzi filmu (np zeby dosc do ikony wlaczajacej full screen). Problem nie wystepowal przed aktualizacja. Moja karta
  6. Mozecie pohejtowac tez troche na LG G2? Przymierzam sie do niego ale moze ktos wysunie nowe, niewidoczne dla mnie minusy ktore uratuja mnie przed zakupem. Na pierwszy ogien - dostepnosc - Amerykanie juz maja a my jeszcze dlugo nie! ISILDUR
  7. 40 minut grania w Tomb Raider (ustawienia na Ultimate, full screen, vsync triple buffer) z uruchomionym GPU-Z w tle. Bez zadnych modyfikacji predkosci wentylatora czy innych programow ingerujacych.http://gpuz.techpowerup.com/13/06/06/5vr.png http://gpuz.techpowerup.com/13/06/06/4ce.pngA ten wynik to Tomb Raider 10 minut te same ustawienia gry co wczesniej. Wentylatory ustawione na stale na 100% programem EVGA Precision.
  8. Jak sie ta opcja nazywa? (zeby USB ladowalo gdy komputer wylaczony)
  9. W BIOSie ustawienia pod tym katem sa dosc ubogie (MSI Z&&A-GD55), jednakze ustawilem tam takie cos: Fan target 40% przy fan speed 12.5%. Czyli teoretycznie Bedzie krecic wentylatorem najwolniej jak moze do czasu az osiagnie 40 stopni. Wtedy poleci na 100%? Wiecej ustawien zwiazanych z tym nie widze.
  10. Sterowniki ktore zainstalowalem ze strony MSI: Intel Chipset Driver Intel LAN Driver Intel Management Engine Driver Intel Rapid Start Technology Driver Intel Rapid Storage Technology Driver Intel Smart Connect Technology Driver Realtek High Definition Audio Driver Jak podlaczylem ten dysk zewnetrzny do USB3.0 to doinstalowal pomyslnie sam sobie Windows 8. No i chyba jakby brakowalo sterownikow to oba porty by nie chodzily a nie tylko jeden? A ten jeden ktory sobie nie daje rady widzi dysk, rozpoznaje ilosc partycji na ni ale nie daje dostepu, wylacza i wlacza w kolko ich widok w Eksplorat
  11. Otrzymalem juz brakujaca czesc od producenta. Chlodzenie zamontowane i hula. Jednakze zauwazylem, ze wentylatory chodza caly czas na 100%. Troche to niepokojace, bo procesor jest bez OC jak na razie (i5 3570K). Dark Rock pro wpiety w CPUFAN1 na plycie glownej MSI Z77A-GD55. Ustawienia w BIOSie defaultowe. Teraz pytanie, czy powinienem to tak zostawic, czy jakos spowolnic je? Nie ma sensu chyba zeby non stop jechalo na 100% nawet w idle (mam wtedy temp 25-30, niektore rdzenie po 16-17). W BIOSie nic nie zmienialem, wiec chyba mobo powinna automatycznie sterowac tym? Moge tam ustawic speed fan t
  12. Witam. Potestowalem wczoraj ta karte graficzna i wychodzi na to, ze program HW Monitor ma przeklamania. Testowalem karte FurMarkiem po 6 minut na roznych ustawieniach wentylatorow (sterowanych recznie w EVGA Precision). Wychodzilo to tak: Max temperatura 73 przy wentylatorach ustawionych na 49%. Max temperatura 61 przy wentylatorach na 100%. Te wyniki wydaja sie byc bardzo poprawne biorac pod uwage Wasze uwagi. Wynika z tego, ze niepotrzebnie zaalarmowalem sie odczytami z HW Monitor. Wniosek jeszcze taki - automatyczna kontrola predkosci chlodzenia decyduje, ze w tych grach co trenowalem nie
  13. GPU-Z podaje BIOS version: 80.04.4B.00.8D (P2004-0005). Sterowniki mam ze strony nvidii w wersji 320.18 WHQL i sa to pierwsze sterowniki jakie zainstalowalem na swiezym Win8 64bit, wiec raczej pozostalosci starych sterownikow nie ma ale mimo wszystko zrobilem czyszczenie, wgranie od nowa, ccleaner itp. Moze powinienem uzywac NIE sterownikow od nvidii ale od Gigabyte? (w tym przypadku gigabyte na swojej stronie daje sterowniki w wersji 310.90). Natomiast BIOSu tej karty nie uaktualnialem. Na stronie gigabyte ostatnie sterowniki to wersja F21 z dnia 2013/05/10 (w opisie biosa na tej stronie: NVI
  14. Tak, odczyty wszystkie zbieralem z tego samego programu. Moze to wina chlodzenia Dark Rock Pro 2, ktory jest od tej karty GPU niecale 3-4 centymetry i akurat cieplem sobie lekko dmucha w dol do karty? Za Wasza rada pomecze ta karte jakimis programami do obciazen, np Furmark zrobie, w OCCT zrobie GPU test oraz zainstaluje do obserwacji wlasnie tego MSI Afterburner gdyz plyta glowna to wlasnie MSI Z77A-GD55. Czym najlepiej ustawic na sztywno RPM wentylatorow na np te proponowane 50%? Dlaczego testowac przy otwartej budzie? Czy to nie zakloca obiegu powodujac podwyzszenie temperatur?
  15. Zadnego programu do OC GPU nie instalowalem. BIOS ustawienia domyslne ma. Teraz na probe pogralem w TR przez 4 minuty i HWMonitor wskazuje, ze max temp byla 68 stopni przy maxymalnej predkosci wiatrakow 45%. Z tego wynika, ze BIOS uznal, ze nie trzeba rozpedzic tych wentylatorow bardziej. Dziwne chyba? W idle wiatraki sa na 20-22%. Ale wiem, ze jak dluzej pogralem tak parenascie minut intensywnie to przy tych 74 stopniach wentylatory osiagaly predkosc 100% wg HWMonitor. To co, zaleca sie ogolnie zabrac obsluge tego BIOSowi i przekazac jakiemus programowi do OC ktory by musial ciagle siedziec
  16. Witam. Jestem posiadaczem karty GPU wymienionej w temacie. Karta jest nowa, ma 2 tygodnie. W idle temperatura to 30-31 stopni, za to w kazdej grze ktorej bym nie pogral temepratura trzyma sie na poziomie 73-74. To chyba troche za duzo biorac pod uwage, ze na testach popularnych serwisow benchmarkowych ciezkie stresy to 64-68 stopni. Czy jest sie czym martwic? Czy moge/powinienem to jakos poprawic? Trzy wentylatory na karcie wydaje sie pracowac bez problemow, stabilnie i bez halasu. Okablowanie w obudowie jest puszczone jak najoszczedniej dla miejsca (schowane za tylnia tacka tyle ile sie da)
  17. kurde, calkiem nowy komp a juz 3 rzecz wymagajaca odeslania ehh
  18. t.luk czego zdjecie zrobic? czarna koncowka AC97 wpialem w JAUD1, odwrotnie tego podlaczyc sie nie da bo jeden pin jest zalany. HD Audio wisi w powietrzu bo nie dosiega mi. Moze musi jednak ten HD Audio byc wpiety? A moze cos innego jeszcze powinno byc? Przy frontowym panelu trzeba cos wpiac? To juz chyba przez producenta bylo zrobione? a USB to tez byla prosta sprawa, niebieska wtyczka do JUSB4, JUSB1-3 nie wpiete bo jak sama nalepka na kablu mowi nie wpinac jesli sie podlaczylo ta niebieska.
  19. AS SSD twierdzi: iaSorA - OK 359424 K - OK wyniki: Read - Write Seq 517.20 - 330.20 4K 27.92 - 53.53 4K-64Thrd 361.24 - 218.26 Acc.time 0.087 - 0.042 SCORE 441 - 305 na koncu 971
  20. Chyba nie mozna akurat tych rzeczy zle podlaczyc. Porty USB z panelu przedniego to jedna wtyczka obsluguje oba wejscia USB, wiec oba by mialy problem jakbym cos zle podlaczyl. Za to te jacki sluchawek i mikrofonu podlaczyc sie zle nie da, bo w koncowce ktora wpinasz w plyte glowna jeden pin jest zabudowany, zle nie wepniesz. Martwi mnie za to ten wielki opor i wpadanie jackow do gniazd. Chyba ze to faktycznie musi byc wtyczka zolta o nazwie HD Audio wpieta w Mobo JAUD1. Ktos moze potwierdzic/zaprzeczyc?
  21. t.luk dzieki za odpowiedz, doszedlem do tego juz ale jednak zostane na kontroli wentylatorow przez MoBo. Mam jeszcze dwa pytania zwiazane z ta obudowa. Uwazam, ze cos moze byc nie tak z nia. 1) Mam zewnetrzny dysk USB 3.0 A-Data NH3. Dziala on bez problemu jak wpinam go w jakikolwiek port usb 3.0 z tylu obudowy (MSI Z77A-GD55) oraz w PRAWYM porcie na przednim panelu obudowy. W LEWYM porcie co jest nie tak - Windows mieli i mieli, dysk pojawia sie i znika tak co parenascie sekund. Nie mam do niego dostepu ani przez chwile. Zwykly pendrive 2.0 w tym porcie chodzi bez problemu. Co moze byc przyc
  22. Witam. Jestem swiezym posiadaczem dysku SSD. Jest to 128GB Samsung 840 Pro. Moje wyniki, zwlaszcza Sequential Write sa duzo nizsze niz Wasze. Testowane programem Samsung Magician. Dysk SSD podpiety to SATA 6GB, system Windows 8 swiezynka na AHCI, indeksowanie plikow wylaczone. W Magicianie zrobilem OS Optimization na Maximum Performance. Firmware DXM05B0Q. Sequential Read 541, Sequential Write 384. Random Read 93216, Random Write 83113. Pisaliscie cos ze musi byc sterownik iastor, gdzie to sprawdzic czy mam? Instalowalem sterowniki ze strony sterownikow producenta plyty MSI GD55. Wydaje mi s
  23. Mam pytanie odnosnie przelacznika na gorze obudowy do zmiany napiecia wentylatorow. Nie dziala on u mnie. Podpialem do plyty glownej te wszystkie kable od resetu, ledow, power, usb itp. Tylko te nie dzialaja. Za to jeszcze z okolic tych gornych wychodzi osobna wiazka dosc krotkich kabli o nietypowych dosc koncowkach - nie wiem gdzie je podlaczyc. Czy te kable odpowiadaja wlasnie za ta regulacje napiecia czy to cos innego? Instrukcja obudowy jest bardzo uboga, ma 3 strony raptem i sie tylko chwala w niej obudowa, bez konkretow. Moze powinienem wypiac wentylatory z plyty glownej i podlaczyc w i
  24. Napisalem w tej sprawie do sklepu w ktorym kupilem tego coolera jak i do siedziby w Niemczech. Mieszkam w Wielkiej Brytanii wiec pisanie do polskiego oddzialu Listan nie ma raczej sensu. Ehh, jesli ktos ruszy sprawe dzis to i tak najwczesniej we wtorek to dostane
  25. No nie zacisnie sie. Co mam z tym zrobic? Czy moge w jakis inny sposob zamontowac to chlodzenie czy pozostaje mi zalozyc sstockowy cooler i czekac az dosla ten fragment?
×
×
  • Dodaj nową pozycję...