Skocz do zawartości

patryk1011

Użytkownik
  • Liczba zawartości

    98
  • Rejestracja

  • Ostatnia wizyta

Zawartość dodana przez patryk1011

  1. Proszę bardzo... https://www.morele.net/inventory/info/Ao3OPo/ Jeśli znajdziesz mi taki RAM za 300zł to naprawdę będę pod wrażeniem Wszystkie ceny sprawdzałem po Allegro, więc raczej wątpię że się złoży w podobnej cenie na nowych częściach, dodatkowo trzeba brać pod uwagę że przesyłki też liczą dodatkowe koszty, poza tym jest też dopisane że cena jest do negocjacji, więc to nie jest powiedziane że dałem taką cenę i taką będę chciał brać. Taką sytuację można było spróbować załatwić pisząc na priv do mnie, jeśli by nie pomogło to do administratora, ponieważ obecnie zostałem przedstawion
  2. Witam, mam na sprzedaż zestaw, który składałem niedawno, lecz mam w planach dużą inwestycję i chcę sobie odblokować parę groszy. Komputer był składany na nowych częściach dobrej klasy(nie żadne chinole jak w wielu gotowych zestawach) oraz był składany przez osobę, która się na tym zna, całość na gwarancji, posiadam pudełka i wszystko co otrzymałem przy zakupie, koszt takiego zestawu jest dość duży(ci co się znają to wiedzą), sprzęt mało używany stąd taka cena, myślę że i tak warto Wszystko w 100% sprawne, piszę ogłoszenie z tego sprzętu! Specyfikacja komputera: Procesor: Intel i7-7700K(dobra
  3. jutro się z tym pobawię na spokojnie i napiszę co i jak, dodatkowo wbiję do kuzyna i sprawdzę czy u niego da się coś zrobić, jak padły kostki to jednak po dysku rozumiem?
  4. hd tune nie testowałem natomiast crystaldiskinfo miał problem i nie chciał się odpalić ustawione jest a z formatem mam problem, ponieważ nie chciało wczytać dysku, testowałem na tym samym kablu i porcie od mojego hdd(więc na przykładzie hdd wiem że działa) ważniejsze pliki zawsze trzymam na pendrivach więc dużej straty nie było, dodatkowo system nie był od dawna więc kolejny plus EDIT: jestem po paru nieudanych próbach odpalenia komputera z SSD o ile w bios dam radę wejść to już z odpaleniem systemu jest problem, po wielu minutach czekania wolałem jednak wyłączyć i odpiąć
  5. Witam, niedawno składałem sobie pc i i niestety z powodu sterowników obecnie musiałem siedzieć na "cudownym" windowsie 10... problem pojawił się w trakcie aktualizacji gdy nagle zabrakło prądu, otóż miałem zainstalowany dysk SSD plextor m6s 128gb który miał może przepracowane z 500h i po tym jak wywaliło prąd na początku bios nie wykrywał mi dysku, później jak już jakimś cudem udało mi się zainstalować windowsa na hdd postanowiłem sprawdzić czy po podpięciu SSD wykryje i odkryłem że po podpięciu dysku komputer zwalnia, bios odpala się w jakieś 30 sekund po czym odpalenie systemu trwa ponad 4 m
  6. dziękuję za propozycje, już zamówione
  7. Karty obecnie nie kupuję, ponieważ przez jakiś czas będzie mi zbędna, chyba że league of legends tak dużo potrzebuje do grania, budżet mam duży, ale myślę realnie co się obecnie przyda a co nie i doszedłem do wniosku że obecnie grafika będzie zbędna, dodatkowo będzie dodatkowo pobierać prąd renderowanie to vlogi w Sony Vegas SSD to Plextor M6S, chłodzenie Zerotherm FZ140
  8. Witam, chcę złożyć komputer z mocnym procesorem, który rozbuduję później o dodatkową kartę graficzną, zapewne gtx1050 lub gtx1060 Zastosowanie komputera: Gry, Biuro, Renderowanie Maksymalna kwota jaką dysponujesz: Raczej nieograniczona Kiedy zamierzam kupić komputer? za tydzień Czy będziesz podkręcać sprzęt?: Możliwe że za parę lat jak już procesor nie będzie wyrabiał Specjalne wymagania: mocny procesor, możliwość rozbudowy o kartę graficzną Jaką rozdzielczość posiada Twój monitor?: monitor dokupię Których części potrzebujesz?: Tylko "buda" Czy posiadasz jakieś części z poprzedniego
  9. wszędzie to samo, mikrofon mam podgłoszony w sterowniku na +20, sterowniki najnowsze to słyszy rozmówca, i ja też jak np. włączę sobie nasłuch mikrofonu
  10. Witajcie, obecnie mam taki setup Realtek ALC892 + Superlux hd681 + Zalman ZM-mic1 i niestety podczas gdy mam włączony mikrofon to słyszę wyraźne szumy, testowałem nagrywając programem Audacity i niestety w teamspeak3 mam to samo, co można by zrobić żeby tych szumów nie było? jakiś lepszy mikrofon? czy może karta dźwiękowa? dodam że na ten cel myślę przeznaczyć max 200zł
  11. Witajcie, mam pewien problem z moim internetem, gram sobie w LOL, CS:GO, Dota2 i siedzę z kolegami na TS i co trochę mnie rozłącza, dodam że światłowód mam na poddaszu i myślałem że się grzał od blachy dlatego rozłączało, lecz potem się naprawiło i znowu wróciło(czyli chyba nie temperatury, ponieważ router nie ma gorąco teraz) robiłem reinstale systemu, formaty partycji, dawałem wysoki priorytet i ciągle to samo, więc zapytam osoby znające się w temacie jak to mogę naprawić? dodam że jak rozłącza to nie wszystko razem tylko osobno, w cs:go mam zbindowany dissconnect i szybko dołączam i
  12. Witajcie, mam pewien problem z moim internetem, gram sobie w LOL, CS:GO, Dota2 i siedzę z kolegami na TS i co trochę mnie rozłącza, dodam że światłowód mam w jednym domu na poddaszu(podejrzewam że może się grzać od blachy z tego powodu ponieważ w chłodniejsze dni czasem wytrzyma dłużej) i do drugiego domu ciągnę kabel gdzie mam inny router i od tego mam wifi i kabel do pc robiłem reinstale systemu, formaty partycji i ciągle to samo, więc zapytam osoby znające się w temacie czy możliwe że z powodu temperatury tak mam? jeśli tak to czy jest jakiś "tańszy" sposób żeby ten router ochłodzić?
  13. podepnę sie pod temat, ponieważ mam ten sam problem z moim internetem(też światłowód), gram sobie w LOL, CS:GO, Dota2 i siedzę z kolegami na TS i co trochę mnie rozłącza, dodam że światłowód mam w jednym domu na poddaszu(podejrzewam że może się grzać od blachy z tego powodu ponieważ w chłodniejsze dni czasem wytrzyma dłużej) i do drugiego domu ciągnę kabel gdzie mam inny router i od tego mam wifi i kabel do pc robiłem reinstale systemu, formaty i ciągle to samo, więc zapytam osoby znające się w temacie czy możliwe że z powodu temperatury tak mam? czy jest jakiś "tańszy" sposób żeby ten router
  14. patryk1011

    Jaka grafika?

    w sumie coś w tym jest, może jednak warto spróbować z AMD, z drugiej strony wiele razy się zawiodłem na AMD, straszne różnice fps miewają do tego ciągle coś było nie tak w sumie to może te nowsze już poprawili?
  15. patryk1011

    Jaka grafika?

    nie rozumiem jak to uśmierciła? mój 560ti działał w miarę ok
  16. Witajcie, dziś spaliła mi się karta graficzna(Nvidia Geforce GTX560 Ti SOC)w moim PC i sam już nie wiem co wybrać, zastanawiam się nad GTX750Ti lub GTX660, a może coś polecicie? nie musi być nowa, budżet jaki chcę przeznaczyć na zakup karty to około 400-550zł, od razu mówię że podziękuję za produkty firmy AMD, ile razy miałem to coś nie tak, tylko Nvidia wchodzi w grę karta będzie głównie do csgo i gta v, ale nie muszę mieć full detali na 560ti dawałem radę więc nie ma obaw specyfikacja pc: Intel i5-2500K Asrock P67 eXtreme6 Kingston HyperX 1333 2x2GB Corsair 620W Plextor m6s
  17. wygląda ciekawie, opinie też niczego sobie, tak więc dziękuję, biorę ją
  18. Witam, chcę zmienić klawiaturę i nie wiem co wybrać, za dużo tego, więc tak, na czym mi zależy? musi mieć podświetlane klawisze, korzystną cenę i w miarę ciekawy design, odnośnie funduszy to raczej są ogromne lecz chciałbym klawiaturę w miarę "tanią", nie najlepsze, nie najgorsze, możecie coś ciekawego polecić? będzie używana do celów biurowych a także do gier np. bf3, cs:go odświeżam
  19. podpiąłem nagrywarkę i ssd na środkowe wejście, natomiast hdd musiałem na boczne i teraz pisze tylko no hard disc is detected mimo wszystko dyski i nagrywarką działają bez żadnych problemów, jedynie ten marvell adapter wkurza przy włączeniu Edit: ogarnięte, okazało się że w bios przestawiłem przypadkiem jedną rzecz sata 3 mode miałem przestawione i jak dałem disable to zadziałało i działa ok temat można zamknąć, dziękuję za pomoc i nakierowanie
  20. w poglądzie nie mam nic tak mi się odpala
  21. system stoi na ssd i do instalacji windowsa odpiąłem hdd, zainstalowałem poprawnie i później po zainstalowaniu i zaktualizowaniu windowsa podpiąłem hdd i sformatowałem partycję ze starym systemem (nie wiem czy dobrze zrobiłem, ale wydawało mi się że będzie ok) odnośnie tego ze zdjęcia to nie sprawdziłem dokładnie, to szybko się pojawia i znika
  22. tak, mam tylko 1 ssd i do tego 1 hdd a kolejność mam taką że mam SSD i potem nagrywarkę
  23. Witajcie, zamontowałem sobie nagrywarkę i dysk ssd i nagle pojawił się bardzo dziwny problem, mianowicie komputer startuje tak jakby 3 razy, za każdym razem mam coś takiego (zdjęcie podglądowe z googla, chodzi o to marvell adapter) http://forumscdn.tweaktown.com/attachments/gigabyte/3704d1311099869-ga-z68x-ud3p-b3-onboard-raid-controllers-marvel2.jpg z tym że u mnie pokazuje ssd i nagrywarkę, wcześniej tego nie było, pojawiał się ekran i odpalał windows a teraz pojawia się to i tak jakby się komputer resetował i 2-3 razy i nagle się odpala jak wcześniej, niby działa ok, ale denerwuje mnie to,
  24. hmm, fakt, trochę zaszalałem z rozmiarem lecz jak narazie to będzie tylko windows 7 więc takie ~30gb raczej wystarczy reszta i tak na hdd będzie ale że znacie się lepiej ode mnie to wpada ten Plextor M6S nagrywarka też mi się wydawała ok
×
×
  • Dodaj nową pozycję...