Skocz do zawartości

matys243

Użytkownik
  • Liczba zawartości

    92
  • Rejestracja

  • Ostatnia wizyta

Reputacja

2 Neutralny

O matys243

  • Tytuł
    Bywalec
  1. Kopia jest, ale wolałem dopytać, skoro ten ma się dobrze, to na razie się wstrzymam. Dzięki.
  2. Witam, posiadam już 6.5 roku swój pierwszy dysk SSD marki Transcend model 370S. Tak się prezentuje jego S.M.A.R.T: = Czas pracy jest zakłamany, bo kupowałem go na równi z dyskiem HDD, który ma prawie 7000h. Boję się, że w każdej chwili może paść, czy jest teraz sens wymiany go na Samsung 860 Pro?
  3. Za dużo roboty z przenoszeniem, a różnica sekundy mnie nie zbawi. Żadnego OC, XMP odpalone inaczej ramy chodzą na 2133. Dobra, aktualizacja biosu rozwiązała problem, ale i tak dziwna sprawa. W internecie na płytach ASUS problem rozwiązywało wyłączenie opcji "PLL overvoltage" u mnie na MSI nie mogłem tego znaleźć. Dzięki za chęci. Pozdrawiam.
  4. Nie ssd na m.2, ale co to ma do rozwiązania problemu bo odbiegamy trochę od tematu.
  5. System stoi na SSD, ale proszę:
  6. gtx 1060 6gb, 16gb ram 3200mhz g.skill ripjaws
  7. Tak, ale to nie ma znaczenia na wyłącznym haśle też problem się pojawia.
  8. Tak, bez zarzutu. Jeszcze chciałbym dodać, że po zrobieniu zwykłego restartu czy to z poziomu biosu, bądź zwyczajne "uruchom ponownie" nie muszę wpisywać potem hasła biosu. Tak jakby coś nie pamiętało ustawień.
  9. Witam, od jakiegoś tygodnia zmagam się z problemem ponownego uruchamiania się BIOSu. Mianowicie, po włączeniu komputera, pojawia się normalnie tło MSI, następnie wyskakuje okienko do wpisania hasła, wpisuje i zamiast przejść do uruchamiania Windowsa, następuje powtórka. Tak jakbym od nowa włączył komputer. Po drugim razie wszystko normalnie się uruchamia i działa. Co może być przyczyną? Nie było żadnej ingerencji z mojej strony w kierunku Biosu ani nic nowego w systemie nie instalowałem. Reset biosu do ustawień fabrycznych nie pomogł. PSU: Seasonic PRIME Ultra Gold 650w CPU: I
  10. Ciągle przy 4K prędkość spada niemalże do 0, a czas rośnie w nieskończoność(do ukończenia).
  11. Ok, dzięki za odpowiedź. Generalnie, sądzisz, że ta ten problem może doprowadzić do czegoś gorszego? Dysk, mimo że prawie nieużywany to już za późno na oddanie. Da się to przeżyć, byle by nie padł z dnia na dzień.
  12. Kopiowane z SSD. Ogółem pliki multimedialne, mp3, filmy, zdjęcia, czyli dość duży rozrzut powiedzmy 10MB - 3GB. Spadki mianowicie w trakcie kopiowania dajmy na to kilku filmów (10GB), transfer spada do 0 i rusza z powrotem dopiero po kilku sekundach. Jednak problem jest najbardziej uciążliwy przy dużej ilości plików. Nie udało mi się wykonać testu w As SSD, przy 4K zatrzymuje się w miejscu, w zamian wykonałem w Crystalu.
  13. Dzień dobry, piszę w sprawie dysku zewnętrznego, który odnotowuje non stop spadki przy kopiowaniu różnych plików na dysk co zresztą widać na załączonym obrazku. Sporo sektorów 100ms. Dysk jest zasadniczo nowy uruchomiony 30 razy. Jaka jest jego ogólna kondycja? I czy remap pomoże w czymś? Z góry dzięki.
  14. Dzięki za odp, czy zaszyfrowany dysk utrudnia w jakikolwiek sposób skan czy mogę smiało robić?
  15. Dzień dobry. Chciałbym się dowiedzieć w jakiej kondycji przedstawiają się poniższe dyski: 1) WD Blue 1TB 2) Seagate 1TB ST1000DM003 3) SSD Transcend 128GB 370S Czy w przypadku dysków HDD, warto wykonać ponownie skan powierzchni? Firmowy program Transcend wykazywał zdrowie dysku SSD na poziomie 92%, jednakże dysk już chyba 2 lata temu również pokazywał 92%. Czy mogę również wykonać skan powierzchni dysku zewnętrznego na USB? Dokładnie jest to model ADATA HD650. Dodam, że dysk jest zaszyfrowany BitLockerem - Czy robi to kłopot? Z góry dziękuję i pozdrawiam.
×
×
  • Dodaj nową pozycję...