Skocz do zawartości

toxicbrothers

Użytkownik
  • Liczba zawartości

    58
  • Rejestracja

  • Ostatnia wizyta

Reputacja

0 Neutralny

O toxicbrothers

  • Tytuł
    Amator
  1. Bezgotówkowo, tzn. 250zl daję i biorę jeden z powyższych zestawów, zostawiając mój w rozliczeniu.
  2. Przechodzę z i7 8700 / Asus Prime Z-370A. Koszt wymiany to 250zl.
  3. Tylko powyższa opcja wchodzi w grę. Także doradcie która platforma.
  4. Witam, Ryzen 7 3800x + MSI MAG X570 TOMAHAWK, INTEL I7 9700K + ASUS STRIX Z-390-F Która opcję wybrać? Gry ok10-20%, reszta codzienne użytkowanie. Ram 4000GHZ/ VGA 1080.
  5. Dla zainteresowanych: BIOS 0430 - działa offset i ADAPTIVE. Ustaliłem sobie na offsecie że vcore skacze do 1.216V pod LinX 0.7. Testowałem: Linx 0.7 - 10h - przeszedł, Prime - 8h - przeszedł, OCCT standard oraz Linpack+AVX - przeszedł, Cinebench 15 - przeszedł, AIDA test obciążenia - przeszedł, Corona 1.3 benchmark - przeszedł, Memtest (2.3h) - OK, SuperPi Mod, Fritz Ches, itd - OK, Konwertowałem 5 BLURAY - OK,
  6. Tak, skacze jeden z rdzeni do 4.6Ghz. Niestety mój Asus Prime Z370-A na obenym biosie nie działa ani offset ani avaptive.
  7. Ram 3333 CL14 G.SKILL Flame X; Cinebench: https://zapodaj.net/04678e43aa16f.jpg.html
  8. Tak wersja bez "K". Ale shit teraz sprzedają. Wszystko na odp... , niesprawdzone, niedopracowane...
  9. 4.3GHz np. Przy OCCT, Linx 0.7, Prime - sprawdzone Asus AI oraz CPU-Z.
  10. Wszystko zostawiłem w trybie AUTO, oprócz VCore. Za chłodznie robi Grizzly Kryonaut + Thermalright Macho Rev. B
  11. I7 8700 lata mi od wczoraj na ASUS Prime-A Z370 - płyta ustawia za wysokie napięcie, nawet do 1,4V. Ustawiłem ręcznie 1.175V - przeszła testy LinX, Prime, AIDA, Cinebench. Zawiesza się tylko aplikacja nie komputer - Real Bench. Obniżać czy zostawić?
  12. Nie pomaga, nawet przywrócenie fabrycznych ustawień... Dziś jak zapodałem OCCT przy fabrycznych ustawieniach, po 37 minutach wywalił błąd rdzenia 2... Już mi brakuje pomysłów, wróciłem na stary BIOS 0811 - dalej to samo...
  13. Witam, Posiadam R5 1600X w połączeniu z Asus B350 Strix i ramami G.Skill 3200 Flare X. I mam następujący problem: Komputer działa ok, gry, konwersja płyty BDR, przeglądarki internetowe. Ale chcąc go podkręcić wszystkie aplikacje kraszują: OCCT, Real Bench, LinX 7 pod Ryzena... Ok, wróciłem do ustawień fabrycznych ... I to samo. Bios 0902. Zawsze pracowałem na on temu i czegoś takiego nie było. Procesor sprawdzony na innej płycie x370 Asus - to samo. Problem czy nie problem?
×
×
  • Dodaj nową pozycję...