Skocz do zawartości

Quarantino

Użytkownik
  • Liczba zawartości

    680
  • Rejestracja

  • Ostatnia wizyta

Reputacja

78 Bardzo dobry

O Quarantino

  • Tytuł
    Quarantino
  • Urodziny 29.07.1990

Informacje

  • Płeć:
    Mężczyzna
  • Miejscowość:
    Poznań

Media Społecznościowe

Specyfikacja PC

  • Procesor:
    i7 11700K 4.9GHz 1.34v
  • Karta graficzna:
    RTX 3070Ti Inno3D iChill X4
  • Płyta główna:
    MSI MPG Z490 Gaming Plus
  • RAM:
    HyperX Fury DDR4 2x16GB 3200MHz CL16
  • Dyski:
    M.2: Samsung 980 1TB Gen3 / SSD Sata: Samsung 870 QVO 1TB
  • Zasilacz:
    be quiet! Straight Power 11 850W 80+ Platinum
  • Obudowa:
    be quiet! Pure Base 500DX
  • Inne podzespoły:
    Kraken X53

Ostatnie wizyty

8559799 wyświetleń profilu
  1. Nie ustawiałem swojej krzywej wentylatorów. Dlatego, że ogólnie na Auto radzi to sobie bardzo dobrze bo te 80C występuje nielicznie (jak World War 3, Diablo 2 Ressurected w niektórych lokacjach) i może jeszcze jakieś inne gry ale nie pamiętam. Spróbuję tak zrobić, jeżeli to pomoże to chyba i tak z tego nie skorzystam bo mimo iż mieszkam w bloku to kurzy mi się niemiłosiernie w chacie (mam też psiaka). I ogólnie przy tej obudowie którą posiadam to siatka daje MEGA radę i gdy odkurzam całego kompa 1x na 3tyg/4tyg to w środku troszkę kurzu zaś całość jest utrzymana na siatc
  2. @wrobel_krk zrobiłem pamięci na 0 bez żadnego OC i nie dobiło do 83/84C jak wcześniej. A tak wygląda to na screenie po 30min gry.
  3. W obudowie na przodzie mam 2x 140mm i tył 140mm a od chłodzenia wodnego mam na górę które wydmuchują ciepłe powietrze od CPU. Fan speed jest na 0 bo karta jest w trybie spoczynku i jest ustawiona na "Auto". Jest na 100% ustawiona bo nie ma różnicy czy 0 czy 100%. Temperatury są identyczne. To bardziej chyba odpowiada za "stabilność napięcia niż dodatkową moc". Takie temperatury na razie tylko doświadczam w World War 3. Ogólnie średnie zużycie Wat tej karty to prawie 300W. Kojarzę, że jeszcze w Diablo 2 Ressurected mam podobne temperatury w niektórych mapach.
  4. Hej, Piszę z zapytaniem czy ten model tak ma. Posiadam komputer z sygnatury od sierpnia 2021. Przy bazowym napięciu karta potrafiła brać nawet 1.1V co powodowało mega wysokie temperatury (85C) nawet nie przy obciążeniu 99%. Po jakimś czasie zrobiłem undervolting i stabilne 1935/1950mhz działa przy napięciu 0.925V. Temperatury są na ogół mega dobre przy takim ustawieniu ale np. grając w World War 3, mam część opcji LOW/ULTRA + dodatkowe skalowanie na 180% (mając skalowanie, nie mam ostrych momentów spadków klatek i powrotu, taki urok gry na razie) - i w momencie kiedy karta jest obciążana n
  5. @wrobel_krk powiedz mi proszę, czy ten program memtest co podałeś wyżej jest normalnie jako apką windowsa, tak? Kiedyś robiłem test memtestem ale to się przez pena bootowało. Chciałbym zostawić na noc kompa włączonego, na ile czasu to ustawić, 8h?
  6. @wrobel_krk nie do końca na początku było stabilnie mam wrażenie. Jak tylko ustawiłem napięcie na 1,39V (1,4 działało) to wywalało mi każdą grę po chwili gdy odpaliłem (jakąkolwiek) zamykało do pulpitu. Nawet było tak przy napięciu 1,45V. Zaś VCC SA/IO miałem bodajże na 1,15V i 1,2V (pod OC procka). Później przestawiłem napięcie na ramach na 1,39V + 1,2 (SA) i 1,25 (IO) -> (lub na odwrót, nie pamiętam teraz dokładnie, jestem w biurze aktualnie) i też po jakimś czasie wywaliło. Jak zmieniłem napięcie na ramach na 1,42V to pograłem kilka gier i bez wywalenia. Dodam, że na początku tylko po sa
  7. @wrobel_krk okej, to wrócę do domu z biura i będę sprawdzał z tym napięciem - thx! @wrobel_krk nic w biosie z timingami nie zmieniałem, jedynie wybrałem taktowanie na 3600 (bodajże tam było coś takiego jak 27x133=3600) i napięcie podbiłem do 1,39V a w HWinfo64 pokazuje, że pracuje z 1,4V i komputer wstał od razu. Zobaczymy później przy jakimkolwiek obciążeniu w grach itd. jak będzie się sprawował.
  8. @wrobel_krk a widziałeś to co dopisałem później po edycji posta?
  9. @wrobel_krk hejo - odkopuje stary temat by nie zakładać nowego bo pytanie dotyczy również tych pamięci. Nadal wszystko śmiga na tym tRFC z 560, więc super, że udało Ci się mi pomóc! Ale chciałbym się dowiedzieć, czy z tych pamięci które są 3200mhz CL16 jesteśmy np., w stanie zrobić z nich 3600 CL18. jak np takie: https://www.morele.net/pamiec-hyperx-fury-rgb-ddr4-32-gb-3600mhz-cl18-hx436c18fb4ak2-32-7531845/ Nie wiem gdzie poszukać dokładnie, na jakiej stronie by porównać te moje (bazowe ustawienia tajmningowe itd) do tych na CL18. Może dałoby się je podkręcić do 3600 ale właśnie n
  10. Witam, Prosiłbym o przypięcie posta. Jakie Wasze wrażenia odnośnie użytkowania W11? Jestem od wczoraj po aktualizacji, na ten moment nic o dziwo się nie wysypało. Nawet VPN'y które miałem zrobione by łączyć się z serwerem w pracy.
  11. @wrobel_krk Wszystko śmiga jak należy po ustawieniu ich na 560 - dziękuję za pomoc. Problem rozwiązany, można zamykać temat
  12. Z profilu SPC Gear na FB otrzymałem od nich taką odpowiedź jak na zdjęciu poniżej: W takim razie chyba najlepszym rozwiązaniem jest ustawić mi na 1ms (grając 90% w fpsy).
  13. Rozumiem. Dzięki za odpowiedź - w takim razie ustawiam na 1ms. Można uznać temat za rozwiązany
  14. Witam, Jestem posiadaczem nowej myszki od firmy SPC Gear. Kupiłem najnowszy model Gem+ i powiem tak, że cholernie jestem zadowolony z niej. Schludny prosty design, nie walące po oczach rgb, świetny sensor (mysz pływa dosłownie na ekranie). Zainstalowałem sobie ich oprogramowanie i pierwszy raz spotykam się z taką możliwością zmiany jak "Key Respons" - wrzucam screena poniżej. Z automatu jest na 20ms a można wybrać od 1 do 100. Ktoś może mi wyjaśnić za co odpowiada owa opcja? Wcześniejsze moje myszki to SteelSeries i nie kojarzę by w ich programach było coś podobnego do zmiany. Pozdr
  15. Z tego co w biosie pokazuje to jest Gear1. Jak będzie stabilnie działać ze zmienionym tRFC z 880 na 560 to zostawiam i więcej nie grzebię . Jak będzie si tak przez 7 dni to poproszę o zamknięcie tematu. Dzięki za pomoc!
×
×
  • Dodaj nową pozycję...