Skocz do zawartości

TurnToTomorrow

Użytkownik
  • Liczba zawartości

    961
  • Rejestracja

  • Ostatnia wizyta

Zawartość dodana przez TurnToTomorrow

  1. Jak pisze kolega @serek jak we wszystkich sklepach robię za pobraniem jeżeli nie masz zaufania Ja trochę siedze na froum Benchmark.pl i pierwszy raz słyszę o tej stronie internetowej ja tam zawsze pamiętam esc proline itp pzdr
  2. dzieki w 3dmarku 06 wynik to 13 tysiecy iles ale gdy zrobilem vantage czy 3dmark11 to wszystko bylo ok masz racje odpale jaka gre taka nowsza Ostrowin wiesz jakiej grze mozna sobie zmienic np z dx 10 na dx 11 bo chyba metro tak moze Widziałem na forum kiedyś taki temat, że użytkownik miał 2x HD 5870 i CF mówił, że jest do du*y czy tam też był temat, że HD 5970 (jedna) źle wyświetla obraz Czy SLi GTX 460 1024 MB to dobry wybór ?? Porównując nowe HD 68-- i 69--
  3. dziekuje gra raczej wątpie bo robiłem testy czyli krótko mówiąc takie małe wykorzystanie karty może to byćwina procesora albo windows dzieki za informacje pozdrawiam a a czy w sli gtx 460 nie ma zadnych problemow
  4. Witam Miałem już podobne tematy, ale znowu jest problem z wydajnością, robiłem stabilność karty po O/C zero błędów. Procesor Quad 3.1 GHz GTX 460 850/1700/1900 Core/shader/memory napięcie 1025 mV przy tym napięciu wszystko jest dobrze karta ma normalny tryb 3d i O/C przeszła bez błędów tak jak napisałem u góry. Sterowniki 266.35 beta, nawet na tych WGHL tych rekomendowanych 260.99 to samo wydajność KLAPA w większości gier mój stary GTS 250 był wykorzystywany w 90% prawie we wszystkich grach na tych samych sterownikach zasilacz Chieftec CFT-600-14CS 600w Nie wiem o co tu c
  5. Ja też nie miałem na GTX 460 wejdź w Msi afterburner>settings>safety properties i daj unlock voltage control, unlock voltage monitoring i jak chcesz force constant voltage i wylacz i wlacz msi afterburner jezeli nie zadziala nie mozesz zmieniac napiecia i jak danny napisal tylko bios
  6. Źle napisałem ty @akashh mówisz, że on nie ma wjeścia HDMI, a autor mówi, że chce zrobic wiec pomysalem czy to nie takie kombinowanie co zrobic ze miec lepsze a nie zaplacic Wiem ahashh ja tak pomsyalemn ;p
  7. jezeli nie masz w tyle monitora napsiane HDMI to trudno
  8. a to sorka ;p znajdz taki HDMI jaką ma twoja karta czy tez monitor Podkręcasz monitor ? co jeszcze ludzie wymyślą pewnie jak tak dalej bedzie to bedzimy sobie zmieniac wyglad programami xD Ja coś na ten temat wiem bo zwiększałem rozdzielczość i odświeżanie Hz w monitorze, ale nie wyszło (lepiej już kupić nowy dobry monitor niż bawić sie w takie coś ) Nie długo bedzie tak, że bedziemy mogli sobie przerobić telewizor w dodatkowe Hz tak jak z procka na lepszy ( amd chodzi o rdzenie pamieci lv3 a intel mocne podkręcanie )
  9. http://www.proline.pl/?p=OEM+HDMI-HDMI+MINI+18 troche nie są gdzieś za 50 zł max dasz
  10. TurnToTomorrow

    OC GTS 450

    to fajnie karta ma potencjał pozdrawiam
  11. Zależy jakie będzię miał napięcie i temperatury ten procel od tych dwóch czynników zależy żywotność Nikt Ci nie powie " straci żywotność za 324 dni i 2 godziny " Zależy też jaki ma się proc. Tak jak z ludźmi nie wiemy kiedy " stracimy żywotność "
  12. Chcefteca 600w i to czy bez obciazenia czy z obciazeniem nic nie piszczy
  13. bardzo ci dziekuje za pomoc nie wiem czy mozna dawac dwie pochwaly ?
  14. moja to A1 wersja karty ale sie nie martwie tymi bialymi kropeczkami ktore sa tylko w occt w innych programach tego nie ma i grach tez nie
  15. aha wiec ok dzieki a mozna wieidzec jaka masz karte?
  16. to no czemu u cb jest tak Gigabyte GTX 460 [email protected]/1750/3880 1.087V u mnie tak Gigabyte GTX 460 [email protected]/1700/3800(1900) 1.050V I co powinno być dobrze
  17. dzieki ci bardzo occt jest na fullscreen rozdzielczosc
  18. w grach jest wszystko cud miod zadnych bluescreenow czy arfetaktow jest all git czyli sie nie przejmowac ??
  19. zasilacz cheftec 600w temp karty 69C a dalcego bys sie nie przejmowal ale pokazno ze jest 4 errors i te biale kropki
  20. ej a pomoglbys mi himer mam takie ustawienia karty 850/1900/1700 core/shader/memory napiecie 1050 mv i po 5 min w occt pokazuje 4 errors is takie biale plamki ?? co to jest
×
×
  • Dodaj nową pozycję...