Skocz do zawartości

alls4all

Użytkownik
  • Liczba zawartości

    11
  • Rejestracja

  • Ostatnia wizyta

Reputacja

0 Neutralny

O alls4all

  • Tytuł
    Nowicjusz
  1. Witam. Dopiero dziś mialem chwilę na wypelnienie formularza, mój numer zgloszenia to: WTM201202152049153549
  2. Witam ponownie. Niestety upgrade do wersji 0606 nie wniósł żadnej zmiany.
  3. Bios płyty jest obecnie w wersji 0605. Niestety Zotac nie udostępnia żadnych biosów do ww modelu grafiki.
  4. Witam ponownie. Niestety aktualizacja biosu płyty głownej niczego nie zmienila.Czy ktoś wie o co może chodzi w moim przypadku?
  5. Witam. Mam problem z ww płytą oraz kartą graficzną. Objawy: system nie wstaje z kartą umieszczoną w slocie PCI-E, jedyne oznaki to uruchamiające sie wentylatory które po 2-3 sekundach zdychają po czym ponownie ruszają, sytuacja powtarza się tak do czasu odłączenia zasilania. Pozostałe podzespoły: Core i3 2120 2x Corsair ddr3 4096MB 1333Mhz CL 9.0 Chieftec GSP-A450AA-101 A (reszty nie wymieniam bo była odpięta) Płyta wstała z grafika gt7600GT Palit'a W ramach testu zmieniałem zasilacze na inne ale to tez nic nie dało. Co ciekawsze Zotac GT440 wstał na płycie DFI LanPar
  6. Witam. Chciał bym wprowadzić sygnał audio optycznym przewodem, jednak moje mobo nie posiada fizyncznego wyjscia toslink, a jedynie SPDIF elektryczny na mobo w postaci pinów, niestety nie znalazlem nigdzie odpowiedniego śledzia (być może źle szukam). Moje pytanie brzmi: Gdzie można szukać owego śledzia Pozdrawiam. Kuba
  7. CPU, HDD, RAM sprawdzone i okazuje się że w innym komie działają bez problemów (prawidłowo zadziałał Benchmark oraz kość ram zdała testy). Co do podłączenia innego zasilacza będę miał z tym mały problem ponieważ niedziałająca płyta główna jest w standardzie micro-ITX i niestety ma inne złącze. Wydaje mi się ,że znalazłem winowajcę - według mnie jest nim chipset płyty głównej (po zdjęciu radiatora odkryłem zniekształcenia sugerujące spalenie układu), poniżej zamieszczam dwa zdjęcia wątpliwego elementu. http://img641.imageshack.us/img641/4892/imgp5395.jpg http://img220.imageshack.us
  8. Tak jak napisałem w pierwszym poście płyta główna nie wydaje z siebie podczas uruchamiania żadnych dźwięków (a szkoda bo przynajmniej wiedział bym na czym skupić swoją uwagę).
  9. Reset biosu wykonany (poprzez wyjęcie baterii gdyż nie znalazła się odpowiednia ku temu zworka), upgrade biosu nie był przeprowadzany, korzystając z wolnego PCI-Express zamontowałem starą aczkolwiek sprawną grafikę 6600GT ale i to nie pomogło (z tego co pamiętam to domyślenie komputer używa zintegrowanego GPU). Mam możliwość sprawdzenia kości ram i CPU za innej płycie głównej ale nie wiem czy jest sens. Na jakiej podstawie można jednoznacznie określić czy płyta główna jest uszkodzona?
  10. Witam wszystkich. Chciał bym aby mój pierwszy post na tym forum był innej treści ale sytuacja nie pozostawia mi wyboru. Od wczoraj mam problem z "komputerkiem" HP slimline s3020.nl Po uruchomieniu nie włącza się monitor (ani na chwilkę), monitor jest sprawny w 100% (został sprawdzony na innym komputerze), wentylator procesora na szczęście się kręci, płyta główna nie wydaje z siebie żadnych dźwięków, po delikatnych wibracjach śmiem twierdzić ,że działa dysk twardy. Procesor: AMD Athlon x2 3800+ Płyta: Asus M2NC51-AR rev 1.01 Ram: DDR2 800 CL6 Micron Dysk: WD WD2500AVJS-63TBA0
×
×
  • Dodaj nową pozycję...