Skocz do zawartości

cyna76

Użytkownik
  • Liczba zawartości

    324
  • Rejestracja

  • Ostatnia wizyta

Zawartość dodana przez cyna76

  1. Wklej zrzut ekranu z procesów z tym 100% obciążeniem , ustaw widok tak żeby wyświetlał od procesów które maksymalnie obciążają CPU , dla Chrome pewnie będzie to Google Chrome , konfig też by się przydał.
  2. Nie jest normalne , nie powinno być żadnej różnicy w utylizacji CPU , od tego jest procesor w routerze , pytanie co ściągasz i przez co (przeglądarka , ftp , torrent )
  3. to powinna być taka jaką wybrałeś w menu gry , zrób zrzut ekranu z gry i zobaczysz jaką rozdzielczość ma obraz.
  4. nie mam monitora w formacie 21:9 ale możliwe że nie każda gra będzie obsługiwała takie proporcje ekranu (nowsze raczej tak) , jest całe forum poświęcone tej tematyce https://www.wsgf.org/ , co do programów testujących grafikę ja osobiście używam 3DMark (Stress Test), Unigine Superposition , Unigine Valley , FurMark.
  5. nie używaj starszego skalowania bo jest zasobożerne , teraz w grach będziesz miał dostępne w/w rozdziałki.
  6. https://www.nvidia.com/en-us/geforce/technologies/dsr/technology/
  7. 1.Będzie OK. 2.DSR w NVIDIA Control Panel tyle że przy 3060 bez Ti nie liczyłbym na zawrotne osiągi.
  8. NZXT Cam to kpina a nie oprogramowanie miałem zainstalowane do H500i (kontrola wentylatorów) i jak działa to jest dobrze ... co do temperatur to mam teoretycznie cieplejszego 5800X , chwilowymi skokami temperatur się nie przejmuj (normalka ale nie 70C), jak chcesz dobrze przetestować chłodzenie w warunkach produkcyjnych to ściągnij sobie Blender + jakąś demo scene https://www.blender.org/download/demo-files/ odpal rendering na CPU. Jak nie przebijesz 72C to gratuluje.
  9. no demon prędkości to nie jest jak na obecne czasy
  10. https://www.purepc.pl/intel-core-i5-10400f-vs-amd-ryzen-5-3600-test-procesorow-za-800-zl?page=0,31 te 200pkt z hakiem to pewnie różnica wynikająca z tego że nie masz nowo postanowionego systemu do testów
  11. Zrób jeszcze dla świętego spokoju CinebenchR20 i porównamy wyniki z wynikami innych użytkowników , co do samego procka i testy w 3DMark to masz tak jak powinno być: https://benchmarks.ul.com/hardware/cpu/Intel+Core+i5-10400F+Processor+review Z czystej ciekawości znalazłem gameplay z Horizona na 10400F i 3060Ti: ten procek najnormalniej w świecie niedomaga w tym tytule utylizacja po 85% ...
  12. Na takie brzmienie duży wpływ ma podłoże na którym stoi klawiatura
  13. https://www.3dmark.com/fs/26398355 wszystko jasne o grafę nie masz się co martwić śmiga jak powinna
  14. https://www.3dmark.com/spy/26824774 czyli procek
  15. ja mam niby wyższą rozdzielczość bo 1440p ale i tak wyniki ma za słabe , niestety nie jestem w stanie tego przetestować ponownie w 1080p bo zmieniłem grafę. Mam za to w bazie wyników z 3DMark wyniki 3060Ti więc jak maontheus zrobi Time Spy albo Fire Strike to można porównać
  16. no coś jest nie halo tu masz mój zrzut z 3060Ti 2560x1440 , jedyna różnica to procek
  17. nie wiem czy zrozumiałeś co tam pisze ale pisze że : "Its official BIOS doesn’t have UEFI support" , jednym słowem trzeba wgrać zmodyfikowany BIOS a autor tematu pewnie ma oryginalny na co pomaga CSM , jest to owszem rozwiązanie ale trzeba mieć bios dokładnie do swojej karty , no i dochodzi ryzyko uwalenia sprzętu.
  18. to jest automat , odpalasz czekasz aż się zrobi , restart i po krzyku , handlowałem kartami przed tą cenową aferą i każdą z serii 10xx od strzału traktowałem tym patchem , większość nie była łatana. Ogólnie 2 min roboty
  19. ja miałem podobnie z B550 i GTX1060 od Gigabyte , pomogła zmiana kabla z DP na HDMI , przy 1070 od Asusa wystarczyło zaktualizować BIOS karty o ten patch: https://www.nvidia.com/en-us/drivers/nv-uefi-update-x64/
  20. Jaki Windows ? 7850 nie działa w trybie UEFI , w biosie musisz mieć załączone CSM
  21. Temat stary jak świat , trzeba przestawić w biosie slot PCI-e z auto na GEN3
  22. omg! prędkość którą podajesz to aktualne zużycie sieci , stawiam na kiepskie pokrycie sieci lub źle skonfigurowaną WiFi , nie twierdzę że każda gra ma takie same wymagania co do łącza ale z tym 10Mbit to tez ostro przesadziłeś , odpal sobie w MSI Afterburner statystykę dla sieci.
  23. używam tej metody na 5800X , temp w stresie (Blender,rendering) ~70C-72C , max boost 4850MHz - all core 4700MHz
  24. Też mi się wydaje że to ta buda , masz zacięcie ...
×
×
  • Dodaj nową pozycję...