Skocz do zawartości

Okta15

Użytkownik
  • Liczba zawartości

    487
  • Rejestracja

  • Ostatnia wizyta

Zawartość dodana przez Okta15

  1. Okta15

    1600MHz a widać 1333MHz

    Procesor (i5 660) ustawiony jest na 133MHz * 25, stąd pamięci pracują z prędkością 1333 MHz. Wszystko jest tak jak powinno. Jeżeli chcesz by pokazywało 1600 MHz musisz po prostu podkręcić platformę do 160.
  2. Nie orientuję się w tym kierunku za dobrze, ale słyszałem o czymś takim jak Aero2. Może ktoś będzie w stanie udzielić Ci więcej informacji na ten temat ode mnie.
  3. Z mocowaniem chłodzenia wszystko OK? Ja to rozumiem tak, że po tajemniczym "pociągnięciu" mogło się ono właśnie uszkodzić i stąd kiedy komputer leży - działa prawidłowo.
  4. Okta15

    PhisiX

    Odciążając "grafę" obciążysz tylko procesor zmniejszając przy tym liczbę FPS..
  5. Szuflada hot swap? Dyski włączysz dopiero gdy będą potrzebne.
  6. System 32 bit nie obsłuży pełnej ilości dostępnej pamięci. Jedyne rozwiązanie to format do x64.
  7. Nie wiem na ile poprawne są te dane, aczkolwiek moim zdaniem całkiem dobrze. 4 ROPy, TMU, PS, 1VS i 150nm. Czymś trzeba było to w końcu zasilić. @down O kurcze Chyba faktycznie coś jest nie tak z tą "9200SE".
  8. Kolego, tutaj możesz wszystko sprawdzić. http://www.benchmark.pl/zestawienie_gpu.html
  9. Mogę potwierdzić. Także miałem kiedyś te chusteczki i także szybko wyschły. :tajniak:
  10. P = U*I P - moc [W] U - napięcie [V] I - natężenie [A] Z takiego wzoru kolego obliczysz ile W zużywają Twoje pamięci. Niestety nie mam pojęcia skąd wziąć informacje o natężeniu. Może znajdziesz gdzieś na internecie jeżeli tak bardzo chcesz to wyliczyć Pozdrawiam.
  11. No, wreszcie coś w przód
  12. @up Nie. Po prostu będą montowane tańsze zamienniki, co wpłynie na cenę końcową oczywiście. Co do tematu. Tak jak już wcześniej koledzy powiedzieli; bierz 2x HD6950.
  13. Rozumiem, że napięcie mierzone miernikiem? Norma ATX przewiduje minimalne napięcie dla 12V - 11.40V więc coś tu nie gra
  14. Idąc Twoim tokiem myślenia można by od razu wziąć i7 i GTX580, bo przecież warto dozbierać. 1500 to 1500 a tu na dodatek nie ma zasilacza
  15. Odnośnie punktu 7, może zainteresuje Cię to: http://img156.imageshack.us/img156/5919/chodzenie690ot1.th.jpg
  16. Może to zabrzmi brutalnie, ale wyłączam mu zasilanie z tyłu(OFF/ON), na chwilkę tak aby kondensatory nie zdążyły się wyładować, klikam przycisk Power na obudowie i szybko daję z tyłu (ON) Wiem, wiem dziwne ale działa.
  17. Widać kolego nie tylko Ty masz problem z tym zasilaczem. Obecnie w moim komputerze pracuje ten sam model i też mam problem z uruchomieniem komputera. Świecą się diody, a komputer nie startuje. Najśmieszniejsze jest to, że jeśli już się włączy to działa miesiącami
  18. Ja na Twoim miejscu brałbym te A-Daty bo cena jest na prawdę dobra. Jeżeli mają być kręcone to dokupisz sobie jakieś radiatory i po problemie. np coś takiego: http://allegro.pl/chlodzenie-pamieci-revoltec-radiator-z-miedzi-i1336192330.html
  19. Teoretycznie nie powinno być problemu, ale poco skoro można dokupić 2 taką samą gdzie indziej? Może uda się wybrać coś z tąd? http://www.skapiec.pl/site/cat/7/comp/671877
  20. 1333MHz to częstotliwość efektywna, ale tak naprawdę pamięć działa z prędkością 667MHz (667*2= 1333). Co do tej dodatkowej kości, to najlepiej kupić 2 taką samą, aby potem nie było żadnych problemów.
  21. Ahh, no tak :oops: Przepraszam nie zauważyłem tej wypowiedzi: a wcześniej wyglądało to tak, jakby autor dopiero zamierzał kupić któryś z tych procesorów.
  22. A jeszcze lepiej wziąć zamiast i7 860 - Xeona x3440. To samo, tylko że taniej.
×
×
  • Dodaj nową pozycję...