Skocz do zawartości

KubeNaxe

Użytkownik
  • Liczba zawartości

    5
  • Rejestracja

  • Ostatnia wizyta

Posty dodane przez KubeNaxe

  1. 2 godziny temu, blackp napisał:

    Witam. To nie jest wina zasilacza a konkretnie podzespołów procesora i ramu. Posiadasz błędy whea logger . W ciągu 24 godzin masz 20 błędów. A wciągu 7 dni 381 błędów. Ten błąd powoduje reset niespodziewany systemu. Niw wiem co masz poustawianie na płycie głównej w biosie ale sypie systemowymi błędami. Świadczy to tym albo procek podkręcałeś albo ramy. Możłiwe ze płyta wczytała profil XMP ramu i za małe napięcie jest podawane na ramy i sypie błędami. Może być też że ram lub któraś kość jest walnięta.

    25 minut temu, BlackCoffe napisał:

    A jeszcze jedno pytanie do autora wątku -> postawiłeś system na nowo po zmianie płyty głównej? Oprócz zasilacza, który nie trzyma napięć to też może mieć wpływ na twój problem.

    Niczego nie pokręcałem właśnie, a ramy są nowiutke (HyperX 16GB (2x8GB) 3200MHz CL16 Fury). Płyta główna również nowa. Zainstalowałem nowy BIOS i go z updatowałem. Po wszystkich aktualizacjach nie aktywowałem jeszcze systemu Windowsa, bo czekam na klucz do niego. Nie formatowałem starych dysków (GOODRAM 1TB 2,5" SATA SSD CX400 oraz Toshiba P300 2TB 7200obr. 64MB OEM).

  2. 25 minut temu, sebki1 napisał:

    Zobacz w podgladzie zdarzen w Windowsie jaki masz kod bledu w trakcie tych resetow.

    Skoro zasilacz ma juz ponad 7 lat to byc moze jego zywot dobiega juz konca - nie masz innego na podmianke ?

    Nie mam żadnego  na podmiane na chwilę obecną. Jeśli chodzi o błędy to ostatnim krytycznym błędem w ciągu ostatnich 24 godzin był Kernel-Power co by też odpowiadało resetowi kompa który miał miejsce kilka godzin temu.704652073_DesktopScreenshot2021_08.17-15_59_37_61.thumb.png.b1d36cf7f86e88aabd94d32dab6778b6.png

  3. Ostatnio zrobiłem update bebechów w komputerze (płyta główna ASUS TUF GAMING Z590-PLUS, procesor i5 11600K, 16GB RAM 3200MHz CL16, chłodzenie) z powodu niespodziewanych resetów (raz na kilka dni, a czasem rzadziej), ale to nie pomogło wręcz problem się nasilił (reset raz na dzień). Nie zauważyłem żadnej konkretnej zależności między resetami, a tym co akurat robię na komputerze. Czy w takim razie przyczyną może być zasilacz 600W OCZ 80PLUS (używam go od ponad 7 lat)? Czy może za mała ilość RAMu?

×
×
  • Dodaj nową pozycję...