Skocz do zawartości

leomessi3111

Użytkownik
  • Liczba zawartości

    33
  • Rejestracja

  • Ostatnia wizyta

Reputacja

0 Neutralny

O leomessi3111

  • Tytuł
    Amator

Ostatnie wizyty

7666 wyświetleń profilu
  1. Witam panowie, mam już nowego kompa, lecz z tą samą kartą graficzną i dzisiaj rano znowu mi się tak stało, lecz tym razem nawet gdy komputer się włączył był tak przesunięty ekran jak na zdjęciu u góry.. Wystarczył reset komputera i jest ok, ale chciałbym się dowiedzieć czego to wina grafy, monitora czy jeszcze czegoś innego? (Reszta nowa)
  2. W starym komputerze bardzo czesto go wyłączałem bo miałem jakieś problemy z ramami i resetowałem go czesto. A czemu takie duże zużycie tego dysku? Miałem kiedyś problem z fivem pisałem post na forum, miałem ścinki straszne na starym komputerze i nie wiedziałem od czego to. Mam całego nowego kompa, tylko karta używana 1070 ti, ale kolega testował i nie było zadnych problemów, no i ten dysk ssd, ale gta zainstalowane jest na HDD. Może aktualizacja biosa coś by pomogła? Teraz tez mam te wlasnie „ścinki” w których spada zużycie karty i procka, gdy jest ta „ścinka” i nie wiem kompletnie od czego
  3. Witam, chciałbym zapytać czy wszystko z tym dyskiem w porządku? Mam jeszcze jedno pytanie, mianowicie czy gdy kupiłem nowy komputer i przeniosę dysk SSD ze starego komputera z systemem i jakimiś tam plikami to czy może to powodować jakieś błędy, i czy muszę reinstalować system? (Sterowniki do grafy i płyty zaaktualizowanie oczywiście)
  4. Ja tego nie robiłem, ale wątpię, że rozładowali te ładunki elektrostatyczne. No raczej na pewno tego nie zrobili.
  5. Własnie dostałem info, że procesor też się zepsuł, bo nie wstaje na nowej płycie nadal:/
  6. Chlodzenie dobrze zamontowane, zasilanie procesora podpiete. Kolega zawiozl komputer do jakiegoś tam specjalisty, na 90% coś się stało z płytą. Próbowali z innym procesorem, ramami, karta graficzną. Wie ktoś co się mogło zadziać w tym komputerze, że tak się stało?
  7. Witam! Przychodzę z problemem, który przytrafił się mojemu znajomemu podczas wymiany chłodzenia. Wymienialiśmy chłodzenie na CPU, gdy już zakończyliśmy proces wymiany włączyliśmy komputer wszystko śmigało uruchomiliśmy go ponownie ( przed tym była aktualizacja Windowsa) i już spowrotem się nam nie włączył. Cały czas świeci się czerwona dioda CPU na płycie. Dodam, że podczas wymiany nie wyciągaliśmy procesora. Podzespoły: Tomahawk b450 max Ryzen 5 3600 gtx gforce 1070 ti 16 GB ram adata 320 zasilacz chieftec 700
  8. Hej, można prosić test karty z furmarka w 1080p?
  9. Hej, ostatnio podłączyłem nową kartę graficzną GTX 1070 Ti i przy włączaniu komputera mam obraz bardzo przesunięty w prawo, w biosie tak samo, wiecie, jakbym miał powiekszoną rozdzielczość (?) Jak się system odpala to wszystko jest w porządku, sprawdzałem z innym kablem ale nadal tak jest. Z GTX'em 970 wszystko było w porządku. Monitor - Samsung s25hg5x
  10. Mam 12GB Ramu 3x4, wrzucam ssika z GPU-Z, karta raczej nie była podkręcana, bynajmniej tak mówił właściciel.
  11. To test z Fire Strike, jest tu coś nie tak? Dorzuce jeszcze test z furmarka w 1080p, dodam, że teraz nie było tych spadkow fpsow do 30, dziwne
  12. A mam takie pytanko, bo zakupiłem karte 1070 Ti używana(bede kupowal nowego kompa) i chciałem ja przetestowac z tym prockiem I7 3770k, ale w Furmarku jak robie test to występują spadki fps do 30(dwa razy), to jest wina karty czy bardziej tego bottlenecka?
  13. Tak wiem, sprawdzałem to, lecz tam brałem tylko na stockowym, a tutaj wole zapytać ekspertów:)
×
×
  • Dodaj nową pozycję...