Skocz do zawartości

Dandys87

Użytkownik
  • Liczba zawartości

    30
  • Rejestracja

  • Ostatnia wizyta

Reputacja

2 Neutralny

O Dandys87

  • Tytuł
    Amator

Ostatnie wizyty

143551 wyświetleń profilu
  1. Jak w temacie. Kości 2x8GB 3200 MHz Viper Steel PVS416G320C6K. Płyta MSI B450 A Pro max. Po miesiącu działania systemu pokazały się BSOD'y, miły człowiek z forum microsoftu kazał sprawdzić kompatybilność. Przy doborze brałem pod uwagę tą stronkę https://www.msi.com/Motherboard/B450-A-PRO-MAX/Specification, jednak teraz widzę że https://www.msi.com/Motherboard/support/B450-A-PRO-MAX#support-mem-19 tutaj po wpisaniu numeru modelu nie pokazuje się na liście. Pamięci był sprawdzane przez memtest86 i zwykły test windowsowy z i bez xmp razem i też pojedynczo.
  2. Wiem wiem, akurat 3d mark jest tylko link bezpośredni i w sumie pobrało mi tak samo jak ten drugi tylko że za drugim razem najpierw wszystko wypakowałem
  3. Tak tak, 461.09 już zainstalowane. Pobrałem 3DMark linkiem z dobre programy i wywaliło mi jakiś błąd no i teraz nie ma pliku w folderze pobrane . Muszę z innej strony pobrać. Time spy 13 838 więc jest standardowo. Czas włączyć xmp i ustawić customowe krzywe wiatraków obudowy bo zaraz głowa mi pęknie od tego szumu. Na dziś karta i cały system działa, zobaczymy co będzie jutro .
  4. Właśnie pobieram, zobaczymy co wyjdzie ale jestem dobrej myśli. Zobaczymy też jutro, raz już stawiałem nowy system gdzie wszystko grało i nie buczało a na nastepny dzień z du*y znowu karta źle działała.
  5. Dysk kupiłem, system postawiłem, benchmark wykonałem (xmp jeszcze nie włączyłem), rozwiązanie sprawy poznałem https://www.userbenchmark.com/UserRun/38152618. Dzięki chłopaki za pomoc ;D.
  6. Dobra, Karte też w takim wypadku obadam, dzieki chłopaki
  7. Świetnie, to mam kandydata do zakupu. Trochę wewnętrzny janusz zaboli jak kupię w media expercie za 260 ale przesyłka do sklepu darmowa więc w głowie będzie, że interes ubity. Konkluzja na dziś, PSU działa a to GPU nie pobiera tyle Wacików ile powinno (nikt nie zaprzeczył mojej tezie więc uznaje ją za prawidłową ) , dysk ma pełno uszkodzonych sektorów i może przez to cały system działa porównywanie do wersji cyberpunka na ps4.
  8. Dysk akurat był jedyną rzeczą nie nowo kupioną . Miałem go przez 1,5 roku w laptopie jako miejsce na gierki, jak widać postawienie systemu nie posłużyło mu. Wydaje mi się, że jakość niestety nie będzie wzrastać. Już samo to, że w GPU za 2,7 tysiąca, który ma feeling tandety a nie produktu permium, coś takiego jak coil whine jest na porządku dziennym. Albo bleeding w monitorach, konsument robi za testera i "może się uda że będzie dobrze". To jest raczej ostatni raz kiedy składam PC, marzenie z dzieciństwa mam przynajmniej odchaczone, ale na chwile obecną najchętniej bym się go pozbył, bo zamias
  9. Problemy pierwszego świata mamy , tyle kasy wydajemy a potem coś nie działa. Już rozważam oddać cały sprzęt na serwis ale mam urazę od momentu kiedy dałem monitor i otrzymałem "naprawiony" z zadrapaną matrycą. Skończyłem skan dysku 5% to bad tracki, naprawić nie mogę bo mam tylko jedną partycje, zobaczymy co będzie się działo jak wezmę dysk inny, ale to w tygodniu jakoś.
  10. No zobaczymy co z tym dyskiem wyjdzie, może to coś da, jak nie no to jutro będę do znajomego jechać, dysk wymienimy, może ram też i będę obserwować.
  11. Cztery razy już stawiałem przez ostatni tydzień, jak nie pięć. Raz wróciły osiągi na normalny poziom, ale na następny dzień znowu spadły.
  12. Tu jest temat który zrobiłem odnośnie BSOD, wychodzą błędy pamięci i sterowników. Ale pamięci i sloty na płycie sprawdzałem na wszystkie sposoby przez memtest. Teraz pobrałem DiskGenius i sprawdza mi cały dyks, jak na razie 19 damaged i 500 severe wiec jest możliwość że dysk powoduje wariacje systemu odnośnie sterowników i pamięci.
  13. Przełącznik bios to chyba w wersji gaming jest, a ram tylko 8 GB bo nie zdążyłem włożyć drugiej kości po mem teście na czwartym slocie ale karta miała takie same wyniki jak miałem obie kości. Dziś wyjmę zasilacz i podepnę inne kable w inne sloty na zasilaczu, może jakaś magia się zadzieje. Zapomniałem że zasilacz ma tylko dwa 8-piny i mam tylko dwa kable więc jedyne co mogłem zrobić to zamienić miejscami. Zrobiłem test obciążeniowy PSU w OCCT, no i z tego co widzę to karta spokojnie brała 230W https://imgur.com/WWQeCXj Zrobiłem skanowanie plików systemowych komendą sfc /scannow i teraz dy
  14. Malware już sprawdzałem tak samo rkiller czy jakoś tak, do tego cały dysk z systemem formatowałem tydzień temu mniej więcej. https://www.3dmark.com/spy/15414237. Tu na przykład, chodzi mi o samo gpu score 14 tysięcy a ja 9, chyba że to po mocnym OC jest.
  15. Z tego co pamiętam jest na moc ustawione. A wynik strasznie mały, jak widziałem to ludzie miali po 14 tysięcy. Po teście PSU OCCT zero błędów. Jak wspominałem, problem potrafił się pojawić z dnia na dzień bez jakiejkolwiek instalacji nowych programów czy aktualizacji systemu, jutro spróbuje podpiąć kable zasilające do innych gniazd w zasilaczu.
×
×
  • Dodaj nową pozycję...