Skocz do zawartości

Miłośnik biedronek

Użytkownik
  • Liczba zawartości

    10
  • Rejestracja

  • Ostatnia wizyta

Reputacja

12 OK

O Miłośnik biedronek

  • Tytuł
    Nowicjusz

Ostatnie wizyty

332307 wyświetleń profilu
  1. Hmm możliwe ale i tak już nowy system siedzi na dysku. Chyba nie lubisz biedronek ;-c
  2. Po uruchomieniu PC od razu były artefakty od samego ekranu ładowania dało się wejść do biosu tylko nie było innej możliwości. Po za tym miałem zamiar stawiać czysty Windows. Siódemka już się powoli nudzi
  3. Działa, po sformatowaniu dysku i uruchomieniu instalacji świeżego systemu obraz był bez żadnych artefaktów. Testowałem także na innym monitorze oraz kablu hdmi wszytko ok. Przyczyną był prawdopodobnie stary system znajdujący się na dysku, który miał wgrane dosyć wiekowe sterowniki. Chociaż nigdy nie słyszałem o sytuacji aby zintegrowana grafika nie dawała obrazu nawet po uruchomieniu z dyskiem na którym znajduję się Windows dziwne.Biosu na razie nie aktualizuję gdyż nie widzę takiej potrzeby.
  4. Niedawno zakupiłem płytę główną w znanym i lubianym sklepie internetowym. Po podłączeniu kabla HDMI widzę taki oto obraz: Dodam tylko że podłączyłem dysk ze starym systemem i tam były różne sterowniki od poprzedniej płyty na chipset Z170. Czy możliwy jest brak zgodności ze sterownikami? Po podłączeniu grafiki na PCI wszystko jest ok zero artefaktów. Innych problemów z płytą także nie zauważyłem.
  5. Aktualnie niczym wcześniej sprzedawałem konta w csgo ''zawodowo''
  6. Buty jeszcze przy ciasne, chyba muszę zamawiać w sklepie dla Yeti xD
  7. Zostawię tak jak jest czyli na 4600Mhz komp pracuje stabilnie i temperatury w miarę niskie. Przyczyną przegrzewania było zbyt wysokie napięcie no i dark rock 4 jest na styk. Procesor jest prawdopodobnie sprawny. Dzięki wszystkim za odpowiedzi.
  8. Takie ustawienia udało mi się uzyskać, zmienić coś jeszcze? Bardzo prawdopodobne że zbyt wysokie napięcie powodowało te temperatury. Wyniki po 2 minutach testu w aida64 temperatury mocno spadły tylko niepokoi mnie skaczące napięcie i taktowanie, jakie ustawienia pozmieniać jeszcze w biosie?
  9. Założyłem jeszcze raz chłodzenie, nałożyłem pasty którą była też wcześniej czyli be quiet DC1 temperatury na podobnym poziomie. Piszę o zwrot do sprzedającego dzięki za odpowiedzi Ustawiłem na stałe 4500Mhz w biosie jak dam na ustawienia domyślne to procesor boostuje do 4900Mhz w grach i będzie pewnie ze 100 stopni
  10. Temperatury i reszta parametrów na pulpicie bez obciążenia Karta graficzna ma 30 stopni płyta 39 więc wysokie temperatury tylko na procku Aktualne ustawienia ramu
  11. FD Define S z 4 wentylatorami 120mm corsair silent wings 2 komputer pod biurkiem. Reszta komponentów ram 3200mhz cl16 płyta msi z390 tomahawk zasilacz corsair RM750 grafika RTX 2070 Dual OC Asus Pisać o zwrot do sprzedającego?
  12. Czy temperatury napięcie i inne parametry są ok? Procesor kupiłem używany chłodzenie dark rock 4. Wydaje mi się że coś jest nie tak ponieważ taktowanie to tylko 4500 MHz powinno być chłodniej z góry dzięki za odpowiedź.
×
×
  • Dodaj nową pozycję...